<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119528856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119528856-1');
</script>

	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
	<title>10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS | Strand Magazine</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://strandmag.com/xmlrpc.php" />
        <meta name="google-site-verification" content="rS3bWLR15cd3q5E3nL05IY0dx4GmUlcXIYH_Dx9qqGs" />

	<script>var et_site_url='https://strandmag.com';var et_post_id='85815';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://strandmag.com/10-additional-surprising-facts-about-eliot-ness/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS | Strand Magazine" />
<meta property="og:description" content="10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS By Max Allan Collins When Scarface and the Untouchable: Al Capone, Eliot Ness, and the Battle for Chicago (by A. Brad Schwartz and myself) appeared in 2018, we presented ten surprising facts about Eliot Ness. Now, in our new non-fiction work – Eliot Ness and the Mad Butcher: &hellip;" />
<meta property="og:url" content="https://strandmag.com/10-additional-surprising-facts-about-eliot-ness/" />
<meta property="og:site_name" content="Strand Mag" />
<meta property="article:publisher" content="https://www.facebook.com/strandmagazine/" />
<meta property="article:section" content="Blog Article" />
<meta property="article:published_time" content="2020-08-04T13:00:50-04:00" />
<meta property="article:modified_time" content="2020-07-16T06:15:04-04:00" />
<meta property="og:updated_time" content="2020-07-16T06:15:04-04:00" />
<meta property="og:image" content="https://strandmag.com/wp-content/uploads/2020/07/chicago-5347435_1280.jpg" />
<meta property="og:image:secure_url" content="https://strandmag.com/wp-content/uploads/2020/07/chicago-5347435_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS By Max Allan Collins When Scarface and the Untouchable: Al Capone, Eliot Ness, and the Battle for Chicago (by A. Brad Schwartz and myself) appeared in 2018, we presented ten surprising facts about Eliot Ness. Now, in our new non-fiction work – Eliot Ness and the Mad Butcher: [&hellip;]" />
<meta name="twitter:title" content="10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS | Strand Magazine" />
<meta name="twitter:site" content="@StrandMag" />
<meta name="twitter:image" content="https://strandmag.com/wp-content/uploads/2020/07/chicago-5347435_1280.jpg" />
<meta name="twitter:creator" content="@StrandMag" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/strandmag.com\/","sameAs":["https:\/\/www.facebook.com\/strandmagazine\/","https:\/\/www.instagram.com\/strandmag\/?hl=en","https:\/\/www.pinterest.com\/strandmag\/","https:\/\/twitter.com\/StrandMag"],"@id":"#organization","name":"The Strand Magazine","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.9');</script>
<link rel="alternate" type="application/rss+xml" title="Strand Mag &raquo; Feed" href="https://strandmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strand Mag &raquo; Comments Feed" href="https://strandmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strand Mag &raquo; 10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS Comments Feed" href="https://strandmag.com/10-additional-surprising-facts-about-eliot-ness/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strandmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strandmag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo_discount_rules_front_end-css'  href='https://strandmag.com/wp-content/plugins/woo-discount-rules/v1/assets/css/woo_discount_rules.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://strandmag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://strandmag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://strandmag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='yith_wcas_frontend-css'  href='https://strandmag.com/wp-content/plugins/product-search-woocommerce-master/assets/css/yith_wcas_ajax_search.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://strandmag.com/wp-content/themes/vantage/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-style-css'  href='https://strandmag.com/wp-content/themes/strandmag-vantage-child/style.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-fontawesome-css'  href='https://strandmag.com/wp-content/themes/vantage/fontawesome/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-mobilenav-css'  href='https://strandmag.com/wp-content/themes/vantage/premium/extras/mobilenav/css/mobilenav.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-premium-css'  href='https://strandmag.com/wp-content/themes/vantage/premium/style.css?ver=2.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/premium/extras/ajax-comments/ajax-comments.min.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"https:\/\/strandmag.com","placeholder":"Search"},"text":{"navigate":"Menu","back":"Back","close":"Close"},"nextIconUrl":"https:\/\/strandmag.com\/wp-content\/themes\/vantage\/premium\/extras\/mobilenav\/images\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/premium/extras/mobilenav/js/mobilenav.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"85815","content_name":"10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS","categories":"Blog Article, True Crime","tags":""},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["1325807814117000"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":85815,"content_name":"10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS","categories":"Blog Article, True Crime","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":true,"downloadEnabled":true,"formEventEnabled":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/strandmag.com","ajaxUrl":"https:\/\/strandmag.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"strandmag.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":true,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":"form.woocommerce-cart-form .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.9'></script>
<link rel='https://api.w.org/' href='https://strandmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strandmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strandmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel='shortlink' href='https://strandmag.com/?p=85815' />
<link rel="alternate" type="application/json+oembed" href="https://strandmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrandmag.com%2F10-additional-surprising-facts-about-eliot-ness%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strandmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrandmag.com%2F10-additional-surprising-facts-about-eliot-ness%2F&#038;format=xml" />
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_4 .et_bloom_form_content { background-color: #3b3b3b !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_container .et_bloom_form_header { background-color: #0066bf !important; } .et_bloom .et_bloom_optin_4 .carrot_edge .et_bloom_form_content:before { border-top-color: #0066bf !important; } .et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #0066bf !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #0066bf !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #ff0000 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_fields i { color: #ff0000 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ff0000 !important; } .et_bloom .et_bloom_optin_4.et_bloom_optin .et_bloom_border_inset { -moz-box-shadow: inset 0 0 0 3px #ff0000; -webkit-box-shadow: inset 0 0 0 3px #ff0000; box-shadow: inset 0 0 0 3px #ff0000; border-color: #0066bf; } .et_bloom .et_bloom_optin_4.et_bloom_optin .et_bloom_border_inset.et_bloom_border_position_top { -moz-box-shadow: inset 0 3px 0 0 #ff0000; -webkit-box-shadow: inset 0 3px 0 0 #ff0000; box-shadow: inset 0 3px 0 0 #ff0000; border-color: #0066bf; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #ff0000 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_4 .et_bloom_form_container p, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style>	<!--[if lt IE 9]>
		<script src="https://strandmag.com/wp-content/themes/vantage/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<script type="text/javascript" src="https://strandmag.com/wp-content/themes/vantage/js/selectivizr.js"></script>
	<![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<style type="text/css">
		.so-mobilenav-mobile + * { display: none; }
		@media screen and (max-width: 600px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } }
	</style>
		<style type="text/css" media="screen">
		#footer-widgets .widget { width: 16.667%; }
		@media screen and (max-width: 640px) {
			#footer-widgets .widget { width: auto; float: none; }
		}
	</style>
	<style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 16.667%; } </style> <style id='vantage-custom-css' class='siteorigin-custom-css' type='text/css'>
header#masthead hgroup #header-sidebar {
padding-top: 25px !important;
padding-bottom: 10px !important;
}

/* edit on Oct 27 moving dots on slider */
.flexslider ol.flex-control-paging {
    padding: 0 30px !important;
}
#masthead .hgroup #header-sidebar {
	display: flex;
	align-items: center;
}
</style>
<style type="text/css" id="customizer-css">#masthead .hgroup { padding-top: 0px; padding-bottom: 0px } .entry-content a, .entry-content a:visited, #secondary a, #secondary a:visited, #masthead .hgroup a, #masthead .hgroup a:visited { color: #1000b9 } .entry-content a:hover, .entry-content a:focus, .entry-content a:active, #secondary a:hover, #masthead .hgroup a:hover, #masthead .hgroup a:focus, #masthead .hgroup a:active { color: #ff0000 } .main-navigation { background-color: #fcfcfc } .main-navigation a { color: #202020 } .main-navigation ul ul { background-color: #303134 } .main-navigation ul ul a { color: #ffffff } .main-navigation ul li:hover > a, #search-icon #search-icon-icon:hover { background-color: #303134 } .main-navigation ul ul li:hover > a { background-color: #ffffff; color: #202020 } .main-navigation [class^="fa fa-"], .main-navigation .mobile-nav-icon { color: #202020 } .main-navigation ul li:hover > a [class^="fa fa-"], .main-navigation ul li:hover > a .mobile-nav-icon { color: #202020 } #search-icon #search-icon-icon { background-color: #fcfcfc } #search-icon #search-icon-icon .vantage-icon-search { color: #303134 } #search-icon #search-icon-icon:hover .vantage-icon-search { color: #ff0000 } #search-icon .searchform input[name=s] { color: #f0f0f0 } .main-navigation ul li a { padding-top: 10px; padding-bottom: 10px } .main-navigation ul li { font-size: 15px } </style><link rel="icon" href="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-300x300.jpg" />
</head>

<body class="post-template-default single single-post postid-85815 single-format-standard theme-vantage woocommerce-no-js et_bloom group-blog responsive layout-full no-js has-sidebar has-menu-search mobilenav">

<div id="top-nav-wrapper">
      <div id="top-nav" class="full-container">
            <div class="top-menu">
                <div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-top-login-container"><ul id="menu-top-login" class="menu"><li id="menu-item-37917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37917"><a href="https://strandmag.com/shop-new/">Shop</a></li>
<li id="menu-item-37819" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-37819"><a href="https://strandmag.com/cart/"><span class="fa fa-shopping-cart"></span>Cart</a></li>
<li id="menu-item-37820" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-37820"><a href="https://strandmag.com/my-account/">Log In / Sign Up</a></li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>            </div>
      </div>
</div>


<div id="page-wrapper">

	
	<header id="masthead" class="site-header" role="banner">

	<div class="hgroup full-container">
		<a href="https://strandmag.com/" title="Strand Mag" rel="home" class="logo"><img src="https://strandmag.com/wp-content/uploads/2016/03/strandmag-text-header-trans.png"  class="logo-height-constrain"  width="584"  height="60"  alt="Strand Mag Logo"  data-retina-image="https://strandmag.com/wp-content/uploads/2016/03/strandmag-text-header-trans.png"  /></a>

		
			<div id="header-sidebar" class="no-logo-overlay">
				<aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="header-image"><div id="metaslider-id-39223" style="max-width: 468px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-39223 ml-slider nav-hidden">
    <div id="metaslider_container_39223">
        <div id="metaslider_39223">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-82529 ms-image"><a href="https://www.amazon.com/dp/0718092120?tag=nelsonbooks-20" target="_self"><img src="https://strandmag.com/wp-content/uploads/2020/04/dd2ff666-50c4-4b25-8c81-53505405c033.jpg" height="60" width="468" alt="" class="slider-39223 slide-82529" title="dd2ff666-50c4-4b25-8c81-53505405c033" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
<!-- / WYSIWYG Widgets --></aside>			</div>

		
	</div><!-- .hgroup.full-container -->

	
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation">

	<div class="full-container">
							<div id="search-icon">
				<div id="search-icon-icon"><div class="vantage-icon-search"></div></div>
				
<form method="get" class="searchform" action="https://strandmag.com/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Search"/>
</form>
			</div>
		
					<div id="so-mobilenav-standard-2" data-id="2" class="so-mobilenav-standard"></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-37833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37833"><a href="https://strandmag.com/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="https://strandmag.com/subscribe/">Subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-16654" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16654"><a href="https://strandmag.com/product-category/magazine-subscriptions/">Magazine Subscriptions</a></li>
	<li id="menu-item-16655" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16655"><a href="https://strandmag.com/product-category/renew-subscriptions/">Renew Subscriptions</a></li>
</ul>
</li>
<li id="menu-item-16849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16849"><a><span class="icon"></span>The Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-17740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17740"><a href="https://strandmag.com/the-magazine/about-strand/">ABOUT/CONTACT INFO</a></li>
	<li id="menu-item-16274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16274"><a href="https://strandmag.com/the-magazine/articles/">Articles</a></li>
	<li id="menu-item-25020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25020"><a href="https://www.strandmag.com/the-magazine/critics-awards/"><span class="icon"></span>Critics Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-25028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25028"><a href="https://strandmag.com/critics-awards-2014/">Critics Awards 2014</a></li>
		<li id="menu-item-25029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25029"><a href="https://strandmag.com/critics-awards-2013/">Critics Awards 2013</a></li>
		<li id="menu-item-25030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25030"><a href="https://strandmag.com/critics-awards-2012/">Critics Awards 2012</a></li>
		<li id="menu-item-25031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25031"><a href="https://strandmag.com/critics-awards-2011/">Critics Awards 2011</a></li>
		<li id="menu-item-25032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25032"><a href="https://strandmag.com/critics-awards-2010/">Critics Awards 2010</a></li>
		<li id="menu-item-25033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25033"><a href="https://strandmag.com/critics-awards-2009/">Critics Awards 2009</a></li>
		<li id="menu-item-25035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25035"><a href="https://strandmag.com/critics-awards-2008/">Critics Awards  2008</a></li>
	</ul>
</li>
	<li id="menu-item-33165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33165"><a href="https://strandmag.com/guest-book/">Guest Book</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://strandmag.com/the-magazine/history/">History</a></li>
	<li id="menu-item-16275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16275"><a href="https://strandmag.com/the-magazine/interviews/">Interviews</a></li>
	<li id="menu-item-25923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25923"><a href="https://strandmag.com/the-magazine/about-strand/press-releases/">Press Releases</a></li>
	<li id="menu-item-33122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33122"><a href="https://strandmag.com/remarks/">Remarks</a></li>
	<li id="menu-item-25348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25348"><a><span class="icon"></span>Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-27504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27504"><a href="https://strandmag.com/reviews-of-gone-girl-by-gillian-flynn-and-more/">Gone Girl by Gillian Flynn and more&#8230;</a></li>
		<li id="menu-item-27505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27505"><a href="https://strandmag.com/reviews-of-m-c-beaton-r-j-elroy-and-more/">M.C. Beaton, R.J. Elroy and more&#8230;</a></li>
		<li id="menu-item-27506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27506"><a href="https://strandmag.com/reviews-of-jack-gantos-p-d-james-and-more/">Jack Gantos, P.D. James, and more&#8230;</a></li>
		<li id="menu-item-27507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27507"><a href="https://strandmag.com/reviews-lee-child-charles-todd-and-more/">Lee Child, Charles Todd, and more&#8230;</a></li>
		<li id="menu-item-27508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27508"><a href="https://strandmag.com/reviews-of-peter-james-dana-stabenow-and-more/">Peter James, Dana Stabenow, and more&#8230;</a></li>
		<li id="menu-item-27509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27509"><a href="https://strandmag.com/the-magazine/book-reviews/">Stephen King, Alexander McCall Smith and more&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-16649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16649"><a href="https://strandmag.com/the-magazine/short-stories/">Short Stories</a></li>
	<li id="menu-item-32712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32712"><a href="https://strandmag.com/whats-new/">What&#8217;s New</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://strandmag.com/advertise/">Advertise</a></li>
<li id="menu-item-37891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37891"><a href="https://strandmag.com/shop-new/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-27796"><a href="https://strandmag.com/product-category/audiobooks/">Audiobooks</a></li>
	<li id="menu-item-27715" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-27715"><a href="https://strandmag.com/product-category/back-issues/">Back Issues</a></li>
	<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16278"><a href="https://strandmag.com/product-category/books/">Books</a></li>
	<li id="menu-item-35433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35433"><a href="https://www.strandmag.com/product-category/sherlocks-shop/221b-baker-street-collection/"><span class="icon"></span>Sherlock Holmes Gifts</a></li>
	<li id="menu-item-16280" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16280"><a href="https://strandmag.com/product-category/books/private-eyes/sherlock-holmes/">Sherlock Holmes Books</a></li>
	<li id="menu-item-16282" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16282"><a href="https://strandmag.com/product-category/magazine-subscriptions/">Subscription Gifts</a></li>
</ul>
</li>
<li id="menu-item-19088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19088"><a href="https://strandmag.com/mystery-center/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-16289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16289"><a href="https://strandmag.com/category/fiction/">Fiction</a></li>
	<li id="menu-item-27843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27843"><a href="https://strandmag.com/category/films/">Films</a></li>
	<li id="menu-item-19090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19090"><a href="https://strandmag.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-25976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25976"><a href="https://strandmag.com/category/news/">News</a></li>
	<li id="menu-item-16288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16288"><a href="https://strandmag.com/category/monthly-reads/">Recommended Reads</a></li>
	<li id="menu-item-27842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27842"><a href="https://strandmag.com/category/reviews/">Reviews</a></li>
	<li id="menu-item-40912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40912"><a href="https://strandmag.com/category/true-crime/">True Crime</a></li>
	<li id="menu-item-16290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16290"><a href="https://strandmag.com/category/writing-tips/">Writing Tips</a></li>
	<li id="menu-item-40753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40753"><a href="https://strandmag.com/category/young-adult-mysteries/">Young Adult</a></li>
</ul>
</li>
<li id="menu-item-33166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33166"><a href="https://strandmag.com/links/">Links</a>
<ul class="sub-menu">
	<li id="menu-item-33168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33168"><a href="https://strandmag.com/sherlockian-links/">Sherlockian Links</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33167"><a href="https://strandmag.com/mystery-author-links/">Mystery Author Links</a></li>
</ul>
</li>
</ul></div><div id="so-mobilenav-mobile-2" data-id="2" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-2" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="2"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>			</div>
</nav><!-- .site-navigation .main-navigation -->



</header><!-- #masthead .site-header -->
	
	
	<!-- <div id="sub-header">
    <div id="sub-header-menu-wrapper">
        <div id="sub-header-menu">
            <div id="so-mobilenav-standard-3" data-id="3" class="so-mobilenav-standard"></div><div class="menu-shop-page-sub-menu-container"><ul id="menu-shop-page-sub-menu" class="menu"><li id="menu-item-37821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37821"><a href="https://strandmag.com/shop/">Shop</a></li>
</ul></div><div id="so-mobilenav-mobile-3" data-id="3" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-3" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="3"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>        </div>
    </div>
    </div> -->
	
	
	<div id="main" class="site-main">
		<div class="full-container">
			
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-85815" class="post post-85815 type-post status-publish format-standard has-post-thumbnail hentry category-blog-article category-true-crime">

	<div class="entry-main">

		
		<header class="entry-header">

							<div class="entry-thumbnail"><img width="720" height="380" src="https://strandmag.com/wp-content/uploads/2020/07/chicago-5347435_1280-720x380.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://strandmag.com/wp-content/uploads/2020/07/chicago-5347435_1280.jpg 480w, https://strandmag.com/wp-content/uploads/2020/07/chicago-5347435_1280-720x380.jpg 1080w" sizes="(max-width: 720px) 100vw, 720px" /></div>
			
			<h1 class="entry-title"><a href="https://strandmag.com/10-additional-surprising-facts-about-eliot-ness/" title="Permalink to 10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS" rel="bookmark">10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS</a></h1>

							<div class="entry-meta">
					Posted on <a href="https://strandmag.com/10-additional-surprising-facts-about-eliot-ness/" title="1:00 pm" rel="bookmark"><time class="entry-date" datetime="2020-08-04T13:00:50-04:00">August 4, 2020</time></a><time class="updated" datetime="2020-07-16T06:15:04-04:00">July 16, 2020</time> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://strandmag.com/author/max-allan-collins-and-a-brad-schwartz/" title="View all posts by Max Allan Collins and A. Brad Schwartz" rel="author">Max Allan Collins and A. Brad Schwartz</a></span></span>				</div><!-- .entry-meta -->
			
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><strong>10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS </strong></p>
<p>By Max Allan Collins</p>
<p>When <em>Scarface and the Untouchable</em>: <em>Al Capone, Eliot Ness, and the Battle for Chicago</em> (by A. Brad Schwartz and myself) appeared in 2018, we presented <a href="https://strandmag.com/10-surprising-facts-about-al-capone-and-eliot-ness/">ten surprising facts about Eliot Ness</a>.</p>
<p>Now, in our new non-fiction work – <a href="https://www.harpercollins.com/9780062881977/eliot-ness-and-the-mad-butcher/"><em>Eliot Ness and the Mad Butcher</em>: <em>Hunting America&#8217;s Deadliest Unidentified Serial Killer at the Dawn of Modern Criminology</em></a> (on sale: August 4<sup>th</sup>, 2020) – we chart the rest of the famed Untouchable’s life with an emphasis on his pursuit of a serial killer who plagued Depression-era Cleveland, Ohio.</p>
<p>Here are ten more facts about Eliot Ness that may surprise you.</p>
<p>&nbsp;</p>
<p><strong>1. NEVER AN FBI AGENT, NESS WAS TARGETED BY J. EDGAR HOOVER.</strong></p>
<p>In part influenced by famous G-man Melvin Purvis – who feared Ness might replace him heading up the Chicago office – J. Edgar Hoover began a decades-long policy of shunning and belittling Ness and his law enforcement efforts.  Hoover’s resentment resurfaced in 1959 when Ness won posthumous, latter-day fame with <em>The Untouchables </em>TV series.</p>
<p>&nbsp;</p>
<p><strong>2. AFTER CHICAGO, NESS WAS A “REVENOOER” BUSTING HILLBILLY STILLS</strong>.</p>
<p>Post-Capone, Treasury Agent Ness found himself assigned to the “moonshine mountains” of Ohio, Kentucky, and Tennessee, where ducking bullets from “squirrel guns” was an experience Ness numbered among the most dangerous of his career.</p>
<p>&nbsp;</p>
<p><strong>3. NESS WAS AN ASTONISHINGLY YOUNG MAN AT HIS CRIME-FIGHTING PEAK</strong>.</p>
<p>When reform Mayor Harold Burton recruited Ness to head up both the police and fire departments, the already celebrated Untouchable was only 32 years old (27 when he led the Capone squad).  He was the youngest Public Safety Director in the nation at that time.</p>
<p>&nbsp;</p>
<p><strong>4. NESS WAS A PIONEER IN COMBATTING JUVENILE DELINQUENCY</strong>.</p>
<p>Ness, alarmed by the rate of juvenile crime in Cleveland’s slum areas, got personally involved with troubled youth, following the example of Father Edward J. Flanagan’s Boys Town in Omaha, Nebraska.</p>
<p>&nbsp;</p>
<p><strong>5. NESS TRANSFORMED A CORRUPT, ENTRENCHED POLICE FORCE INTO A CUTTING-EDGE MODERN DEPARTMENT</strong>.</p>
<p>Mayor Burton’s first order of business for his young safety director was cleaning up a bribery-ridden, hidebound police force.  Ness forced many “bent” cops off the rolls and jailed numerous others.</p>
<p>&nbsp;</p>
<p><strong>6. NESS WAS A RELUCTANT “PRESS HOUND.”</strong></p>
<p>Despite a latter-day reputation for headline-seeking, and actively seeking coverage for his federal units in both Chicago and Cleveland, Ness did not seek personal publicity until Mayor Burton mandated that he do so.  Burton had, in part, chosen Ness in order to exploit the Untouchable’s Chicago success.</p>
<p>&nbsp;</p>
<p><strong>7. NESS DID NOT CONSIDER THE CAPONE CASE TO BE HIS MOST IMPORTANT ACHIEVEMENT</strong>.</p>
<p>While the so-called Mad Butcher of Kingsbury Run was slaying apparently homeless victims, Ness initially kept arm’s length, putting his focus on Cleveland’s sky-high traffic fatality rate.  His efforts and reforms led to Cleveland being deemed the nation’s safest city.</p>
<p>&nbsp;</p>
<p><strong>8. UNDER NESS, AN INNOVATIVE PROFILE OF A SERIAL KILLER WAS DEVELOPED</strong>.</p>
<p>As Ness somewhat reluctantly became the hub of the Mad Butcher investigation, a “Torso Killer” clinic in which he participated developed a profile of the madman his police department sought, utilizing techniques still used today.</p>
<p>&nbsp;</p>
<p><strong>9. THE CLEVELAND OF NESS’S DAY INSPIRED CHESTER HIMES</strong>.</p>
<p>Famed African-American novelist Chester Himes was a longtime Cleveland resident (and a convicted felon well-versed in the city’s crime scene), who wrote of a Harlem whose geography, businesses and even criminals derived from Cleveland’s notorious “Roaring Third Precinct.” Under Ness, black police officers worked the area and may, in part, have influenced Himes in the creation of his famous Coffin Ed and Gravedigger Jones characters.</p>
<p>&nbsp;</p>
<p><strong>10. NESS IDENTIFIED THE MAD BUTCHER</strong>.</p>
<p>Some journalists and true-crime writers have claimed that the Butcher case was the failure capping Ness’s career.  But Ness almost certainly identified the guilty party, whose politically prominent family avoided public humiliation and trial by jury by urging the madman to confine himself to a mental institution. From there the apparent Butcher wrote Ness taunting postcards for years, though appears to have been able to sign himself out, possibly to kill again.</p>
<p>&nbsp;</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;"><strong><u>Author Bios:</u></strong></p>
<p style="font-weight: 400;"><strong>MAX ALLAN COLLINS</strong> received the 2017 Mystery Writers of America “Grand Master” Edgar. He is the author of the graphic novel <em>Road to Perdition </em>became the Academy Award–winning Sam Mendes film starring Tom Hanks. His innovative Quarry novels led to a 2016 Cinemax series. He wrote the syndicated <em>Dick Tracy </em>comic strip for fifteen years. His one-man show, <em>Eliot Ness: An Untouchable Life, </em>was an Edgar Award final­ist. He lives in Iowa.</p>
<p>&nbsp;</p>
<p><strong>BRAD SCHWARTZ </strong>is a doctoral candidate in American history at Princeton University. He is the author of <em>Broadcast Hysteria: Orson Welles’s War of the Worlds and the Art of Fake News</em>. In 2013, he cowrote a documentary about the <em>War of the Worlds </em>broadcast for the PBS series <em>Amer­ican Experience</em>.</p>
<span class="et_bloom_bottom_trigger"></span>					</div><!-- .entry-content -->

					<div class="entry-categories">
				Posted in <a href="https://strandmag.com/category/blog-article/" rel="category tag">Blog Article</a>, <a href="https://strandmag.com/category/true-crime/" rel="category tag">True Crime</a>.			</div>
		
		

				<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
				<script type="text/javascript">
			// Google Plus One
			(function () {
				var po = document.createElement( 'script' );
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( po, s );
			})();
		</script>
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<ul class="share-buttons">
		<li class="network facebook" style="width:94px">

			<div
				class="fb-like"
				data-href="https://strandmag.com/10-additional-surprising-facts-about-eliot-ness/"
				data-width="94"
				data-layout="button_count"
				data-send="false"
				data-height="21"
				data-show-faces="false"
				data-action="like"></div>
		</li>

		<li class="network twitter" style="width:94px">
						<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://strandmag.com/10-additional-surprising-facts-about-eliot-ness/&amp;text=10 ADDITIONAL SURPRISING FACTS ABOUT ELIOT NESS&amp;related" style="width:94px; height:20px;"></iframe>
		</li>

		<li class="network plusone" style="width:94px">
			<div class="g-plusone" data-size="medium" data-width="160"></div>
		</li>

		<li class="network linkedin" style="width:94px;margin-left: -19px;">
			<script type="IN/Share" data-counter="right"></script>
		</li>
	</ul>
	
	</div>

</article><!-- #post-85815 -->

			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="single-nav-wrapper">
			<div class="nav-previous"><a href="https://strandmag.com/mysteries-for-kids-and-adults/" rel="prev"><span class="meta-nav">&larr;</span> Mysteries for Kids . . . and Adults!</a></div>					</div>

	
	</nav><!-- #nav-below -->
	
					<div id="single-comments-wrapper">
	

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-additional-surprising-facts-about-eliot-ness/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://strandmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='85815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50dfd84f56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
</div>		
	
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->


<div id="secondary" class="widget-area" role="complementary">
		<aside id="vantage-social-media-2" class="widget widget_vantage-social-media"><a class="social-media-icon social-media-icon-facebook social-media-icon-medium" href="https://www.facebook.com/strandmagazine/" title="Strand Mag Facebook" ><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-medium" href="https://twitter.com/StrandMag" title="Strand Mag Twitter" ><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-instagram social-media-icon-medium" href="https://www.instagram.com/strandmag/?hl=en" title="Strand Mag Instagram" ><span class="fa fa-instagram"></span></a><a class="social-media-icon social-media-icon-pinterest social-media-icon-medium" href="https://www.pinterest.com/strandmag/" title="Strand Mag Pinterest" ><span class="fa fa-pinterest"></span></a></aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Join Our Newsletter</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//strandmag.us9.list-manage.com/subscribe/post?u=a0f28b408e162818fc05f768e&amp;id=4e460b7b6b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<div style="text-align: center;" class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a0f28b408e162818fc05f768e_4e460b7b6b" tabindex="-1" value=""></div>
    <div style="text-align: center; margin-top: 10px;" class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<aside id="custommetawidget-2" class="widget customMetaWidget"><h3 class="widget-title">Account</h3>		<ul>

		
		
		

		
		<li><a href="https://www.strandmag.com/my-account/">Click Here to Log In</a></li>		</ul>

	</aside><aside id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h3 class="widget-title">Cart</h3><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="yith_woocommerce_ajax_search-2" class="widget woocommerce widget_product_search yith_woocommerce_ajax_search"><h3 class="widget-title">Product Search</h3>
<div class="yith-ajaxsearchform-container">
    <form role="search" method="get" id="yith-ajaxsearchform" action="https://strandmag.com/">
        <div>
            <label class="screen-reader-text" for="yith-s">Search for:</label>

            <input type="search"
                   value=""
                   name="s"
                   id="yith-s"
                   class="yith-s"
                   placeholder="Search for products"
                   data-loader-icon=""
                   data-min-chars="3" />

            <input type="submit" id="yith-searchsubmit" value="Search" />
            <input type="hidden" name="post_type" value="product" />
        </div>
    </form>
</div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Shop</h3><div class="menu-shop-category-sidebar-container"><ul id="menu-shop-category-sidebar" class="menu"><li id="menu-item-37840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37840"><a href="https://strandmag.com/product-tag/holiday-gift-subs/">Gift Subscriptions</a></li>
<li id="menu-item-37842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37842"><a href="https://strandmag.com/product-category/jigsaw-puzzles/">Jigsaw Puzzles</a></li>
<li id="menu-item-37855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37855"><a href="https://strandmag.com/product-category/games/">Board Games</a></li>
<li id="menu-item-37841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37841"><a href="https://www.strandmag.com/product-category/back-issues/">BACK ISSUES</a></li>
<li id="menu-item-37845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37845"><a href="https://www.strandmag.com/product-category/magazine-subscriptions/">SUBSCRIPTIONS</a></li>
<li id="menu-item-37846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37846"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/">GIFTS FOR READERS</a></li>
<li id="menu-item-37847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37847"><a href="https://www.strandmag.com/product-category/coffee-mugs-glasses-and-bar-collection/">SHERLOCK DRINKWARE AND COASTERS</a></li>
<li id="menu-item-37843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37843"><a href="https://strandmag.com/product-category/desk-set-items-other-gifts/wrapping-paper/">Literary Themed Wrapping Paper</a></li>
<li id="menu-item-37849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37849"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/journals-notepads/">WRITING JOURNALS, NOTEPADS, PENS AND DESK ACCESSORIES</a></li>
<li id="menu-item-37851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37851"><a href="https://www.strandmag.com/product-category/books/sherlockian-books-imported-from-london/">SHERLOCKIAN BOOKS IMPORTED FROM LONDON</a></li>
<li id="menu-item-37852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37852"><a href="https://www.strandmag.com/product-category/sherlocks-shop/">SHERLOCK’S SHOP</a></li>
<li id="menu-item-37854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37854"><a href="https://strandmag.com/product-category/clothing/tshirts-sweatshirts/">BOOK THEMED T-SHIRTS</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Blog</h3><div class="menu-blog-sidebar-menu-container"><ul id="menu-blog-sidebar-menu" class="menu"><li id="menu-item-37857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37857"><a href="https://strandmag.com/category/fiction/">Fiction</a></li>
<li id="menu-item-37858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37858"><a href="https://strandmag.com/category/films/">Films</a></li>
<li id="menu-item-37859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37859"><a href="https://strandmag.com/category/interviews/">Interviews</a></li>
<li id="menu-item-37860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37860"><a href="https://strandmag.com/category/news/">News</a></li>
<li id="menu-item-37861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37861"><a href="https://strandmag.com/category/monthly-reads/">Monthly Reads</a></li>
<li id="menu-item-37862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37862"><a href="https://strandmag.com/category/reviews/">Reviews</a></li>
<li id="menu-item-37863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37863"><a href="https://strandmag.com/category/writing-tips/">Writing Tips</a></li>
<li id="menu-item-40401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40401"><a href="https://strandmag.com/category/young-adult-mysteries/">Young Adult</a></li>
</ul></div></aside>	</div><!-- #secondary .widget-area -->

					</div><!-- .full-container -->
	</div><!-- #main .site-main -->

	
	
    <div id="pre-footer" class="clearfix">
        
            </div>

<div id="footer-menu-wrapper">
      <div id="footer-menu" class="full-container">
            <div class="footer-menu">
                            </div>
        
        <div id="social-footer-wrapper">
         <aside class="widget widget_vantage-social-media">
                    </aside>
        </div>

      </div>
</div>
    

	<footer id="colophon" class="site-footer" role="contentinfo">

	<div id="footer-widgets" class="full-container">
		<aside id="text-10" class="widget widget_text"><h3 class="widget-title">THE STRAND</h3>			<div class="textwidget"><p style="color: #e2e2e2;">THE STRAND MAGAZINE</p>
<p style="color: #e2e2e2;">
PO BOX 1418
BIRMINGHAM, MI 48012-1418</p>
<p style="color: #e2e2e2;">1800 300 6652</p>
<p><a href="mailto:strandmag@strandmag.com?Subject=Contact Me">strandmag@strandmag.com</a></p></div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Blog</h3><div class="menu-blog-sidebar-menu-container"><ul id="menu-blog-sidebar-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37857"><a href="https://strandmag.com/category/fiction/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37858"><a href="https://strandmag.com/category/films/">Films</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37859"><a href="https://strandmag.com/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37860"><a href="https://strandmag.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37861"><a href="https://strandmag.com/category/monthly-reads/">Monthly Reads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37862"><a href="https://strandmag.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37863"><a href="https://strandmag.com/category/writing-tips/">Writing Tips</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40401"><a href="https://strandmag.com/category/young-adult-mysteries/">Young Adult</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Shop</h3><div class="menu-shop-category-sidebar-container"><ul id="menu-shop-category-sidebar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37840"><a href="https://strandmag.com/product-tag/holiday-gift-subs/">Gift Subscriptions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37842"><a href="https://strandmag.com/product-category/jigsaw-puzzles/">Jigsaw Puzzles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37855"><a href="https://strandmag.com/product-category/games/">Board Games</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37841"><a href="https://www.strandmag.com/product-category/back-issues/">BACK ISSUES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37845"><a href="https://www.strandmag.com/product-category/magazine-subscriptions/">SUBSCRIPTIONS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37846"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/">GIFTS FOR READERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37847"><a href="https://www.strandmag.com/product-category/coffee-mugs-glasses-and-bar-collection/">SHERLOCK DRINKWARE AND COASTERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37843"><a href="https://strandmag.com/product-category/desk-set-items-other-gifts/wrapping-paper/">Literary Themed Wrapping Paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37849"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/journals-notepads/">WRITING JOURNALS, NOTEPADS, PENS AND DESK ACCESSORIES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37851"><a href="https://www.strandmag.com/product-category/books/sherlockian-books-imported-from-london/">SHERLOCKIAN BOOKS IMPORTED FROM LONDON</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37852"><a href="https://www.strandmag.com/product-category/sherlocks-shop/">SHERLOCK’S SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37854"><a href="https://strandmag.com/product-category/clothing/tshirts-sweatshirts/">BOOK THEMED T-SHIRTS</a></li>
</ul></div></aside><aside id="vantage-social-media-3" class="widget widget_vantage-social-media"><h3 class="widget-title">Connect with Us</h3><a class="social-media-icon social-media-icon-facebook social-media-icon-medium" href="https://www.facebook.com/strandmagazine/" title="Strand Mag Facebook" ><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-medium" href="https://twitter.com/StrandMag" title="Strand Mag Twitter" ><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-instagram social-media-icon-medium" href="https://www.instagram.com/strandmag/?hl=en" title="Strand Mag Instagram" ><span class="fa fa-instagram"></span></a><a class="social-media-icon social-media-icon-pinterest social-media-icon-medium" href="https://www.pinterest.com/strandmag/" title="Strand Mag Pinterest" ><span class="fa fa-pinterest"></span></a></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-16" class="widget widget_text"><h3 class="widget-title">Privacy</h3>			<div class="textwidget"><p><a href="https://strandmag.com/privacy-policy/">Privacy Policy</a><br />
<a href="https://strandmag.com/cookies-policy/">Cookies Policy</a></p>
</div>
		</aside>	</div><!-- #footer-widgets -->

			<div id="site-info">
			&copy; 2020 Strand Mag All Rights Reserved		</div><!-- #site-info -->
	
	
</footer><!-- #colophon .site-footer -->
	
</div><!-- #page-wrapper -->


<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_4 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_auto_close" data-delay="2" data-cookie_duration="1" data-success_action_details="redirect_url|https://strandmag.com/thank-subscribing-newsletter/">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_inset et_bloom_border_position_top et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein et_bloom_success_action">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"><span style="color: #ffffff;">Get 15% off your order of $25 or more</span></h2><p style="text-align: center;"><span style="color: #ffffff;"><strong>Sign up for our newsletter to get the latest on our latest issue which features a John Grisham interview, plus insider offers, blog posts by today's bestselling authors, and much more!</strong></span></p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_4" data-service="mailchimp" data-list_id="4e460b7b6b" data-page_id="85815" data-account="andrew gulli" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/a0f28b408e162818fc05f768e/a552a1f38a77340d470dff201.js");</script><a href="#" id="scroll-to-top" title="Back To Top"><span class="vantage-icon-arrow-up"></span></a><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1325807814117000&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1325807814117000&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=85815&cd[content_name]=10+ADDITIONAL+SURPRISING+FACTS+ABOUT+ELIOT+NESS&cd[categories]=Blog+Article%2C+True+Crime&cd[tags]" alt="facebook_pixel"></noscript>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">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</script>
		<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://strandmag.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://strandmag.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://strandmag.com/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var woo_discount_rules = {"home_url":"https:\/\/strandmag.com","admin_url":"https:\/\/strandmag.com\/wp-admin\/","ajax_url":"https:\/\/strandmag.com\/wp-admin\/admin-ajax.php","show_product_strikeout":"show","product_price_container_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woo-discount-rules/v1/assets/js/woo_discount_rules.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/strandmag.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a91333455e24d98ca69bd4b6e69955fd","fragment_name":"wc_fragments_a91333455e24d98ca69bd4b6e69955fd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/strandmag.com","ajax_url":"https:\/\/strandmag.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_39223 = function($) {$('#metaslider_39223').addClass('flexslider');
            $('#metaslider_39223').flexslider({ 
                slideshowSpeed:4000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_39223');
        };
        var timer_metaslider_39223 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_39223, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_39223, 1) : metaslider_39223(window.jQuery);
        };
        timer_metaslider_39223();
</script>
<script async="async" type='text/javascript' src='https://strandmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/product-search-woocommerce-master/assets/js/devbridge-jquery-autocomplete.min.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_wcas_params = {"loading":"https:\/\/strandmag.com\/wp-content\/plugins\/product-search-woocommerce-master\/assets\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/product-search-woocommerce-master/assets/js/frontend.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/strandmag.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/strandmag.com\/10-additional-surprising-facts-about-eliot-ness\/","stats_nonce":"336835cc40","subscribe_nonce":"80b506f596","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>

</body>
</html>