<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119528856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119528856-1');
</script>

	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=10" />
	<title> Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf | Strand Magazine</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://strandmag.com/xmlrpc.php" />
        <meta name="google-site-verification" content="rS3bWLR15cd3q5E3nL05IY0dx4GmUlcXIYH_Dx9qqGs" />

	<script>var et_site_url='https://strandmag.com';var et_post_id='91152';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content=" Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=" Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf | Strand Magazine" />
	<meta property="og:description" content=" Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf" />
	<meta property="og:url" content="https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/" />
	<meta property="og:site_name" content="Strand Mag" />
	<meta property="article:publisher" content="https://www.facebook.com/strandmagazine/" />
	<meta property="article:published_time" content="2021-04-13T18:29:57+00:00" />
	<meta property="og:image" content="https://strandmag.com/wp-content/uploads/2020/11/typewriter-472845_1280.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@StrandMag" />
	<meta name="twitter:site" content="@StrandMag" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Kim Neville">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://strandmag.com/#website","url":"https://strandmag.com/","name":"Strand Mag","description":"The Magazine for Mystery &amp; Short Story Lovers","potentialAction":[{"@type":"SearchAction","target":"https://strandmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/#primaryimage","inLanguage":"en-US","url":"https://strandmag.com/wp-content/uploads/2020/11/typewriter-472845_1280.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/#webpage","url":"https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/","name":"\u00a0Fabulism Unbound: Neil Gaiman, Gabriel Garc\u00eda M\u00e1rquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf | Strand Magazine","isPartOf":{"@id":"https://strandmag.com/#website"},"primaryImageOfPage":{"@id":"https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/#primaryimage"},"datePublished":"2021-04-13T18:29:57+00:00","dateModified":"2021-04-13T18:29:57+00:00","author":{"@id":"https://strandmag.com/#/schema/person/fc978ca82300e72da6d00171bdb7c9bf"},"description":"\u00a0Fabulism Unbound: Neil Gaiman, Gabriel Garc\u00eda M\u00e1rquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf","breadcrumb":{"@id":"https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/"]}]},{"@type":"BreadcrumbList","@id":"https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://strandmag.com/","url":"https://strandmag.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/","url":"https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/","name":"\u00a0Fabulism Unbound: Neil Gaiman, Gabriel Garc\u00eda M\u00e1rquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf"}}]},{"@type":"Person","@id":"https://strandmag.com/#/schema/person/fc978ca82300e72da6d00171bdb7c9bf","name":"Kim Neville","image":{"@type":"ImageObject","@id":"https://strandmag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ffd53848c33fb397f75b795599d1d04f?s=96&d=mm&r=g","caption":"Kim Neville"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 8.0.6');</script>
<link rel="alternate" type="application/rss+xml" title="Strand Mag &raquo; Feed" href="https://strandmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strand Mag &raquo; Comments Feed" href="https://strandmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strand Mag &raquo;  Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf Comments Feed" href="https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strandmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://strandmag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strandmag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://strandmag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://strandmag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://strandmag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='yith_wcas_frontend-css'  href='https://strandmag.com/wp-content/plugins/product-search-woocommerce-master/assets/css/yith_wcas_ajax_search.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://strandmag.com/wp-content/themes/vantage/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-style-css'  href='https://strandmag.com/wp-content/themes/strandmag-vantage-child/style.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-fontawesome-css'  href='https://strandmag.com/wp-content/themes/vantage/fontawesome/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-mobilenav-css'  href='https://strandmag.com/wp-content/themes/vantage/premium/extras/mobilenav/css/mobilenav.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vantage-premium-css'  href='https://strandmag.com/wp-content/themes/vantage/premium/style.css?ver=2.4.2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://strandmag.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/premium/extras/ajax-comments/ajax-comments.min.js?ver=2.4.2' id='siteorigin-ajax-comments-js'></script>
<script type='text/javascript' id='siteorigin-mobilenav-js-extra'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"https:\/\/strandmag.com","placeholder":"Search"},"text":{"navigate":"Menu","back":"Back","close":"Close"},"nextIconUrl":"https:\/\/strandmag.com\/wp-content\/themes\/vantage\/premium\/extras\/mobilenav\/images\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/premium/extras/mobilenav/js/mobilenav.min.js?ver=2.4.2' id='siteorigin-mobilenav-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js?ver=5.7.1' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"fabulism_unbound_neil_gaiman_gabriel_garcia_marquez_alice_hoffman_charles_de_lint_and_haruki_murakami_and_the_books_that_should_be_on_every_bookshelf"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/core/admin/js/recaptcha.js?ver=5.7.1' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' id='pw-gift-cards-js-extra'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","decimal_separator":".","thousand_separator":",","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","allow_multiple_recipients":"yes","i18n":{"custom_amount_required_error":"Required","debit_amount_prompt":"Amount to debit?","debit_note_prompt":"Note","min_amount_error":"Minimum amount is &#36;","max_amount_error":"Maximum amount is &#36;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"","nextMonth":"","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"51c20b2c95","debit_balance":"f00bcdeedf","apply_gift_card":"4fc7388ebb","remove_card":"7282b2911e"}};
/* ]]> */
</script>
<script src="https://strandmag.com/wp-content/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.298" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.7.1' id='jquery-bind-first-js'></script>
<script type='text/javascript' id='pys-js-extra'>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</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=8.0.6' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://strandmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://strandmag.com/wp-json/wp/v2/posts/91152" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strandmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strandmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="WooCommerce 4.7.1" />
<link rel='shortlink' href='https://strandmag.com/?p=91152' />
<link rel="alternate" type="application/json+oembed" href="https://strandmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrandmag.com%2Ffabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strandmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrandmag.com%2Ffabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf%2F&#038;format=xml" />
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_4 .et_bloom_form_content { background-color: #3b3b3b !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_container .et_bloom_form_header { background-color: #0066bf !important; } .et_bloom .et_bloom_optin_4 .carrot_edge .et_bloom_form_content:before { border-top-color: #0066bf !important; } .et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #0066bf !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #0066bf !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #ff0000 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_fields i { color: #ff0000 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ff0000 !important; } .et_bloom .et_bloom_optin_4.et_bloom_optin .et_bloom_border_inset { -moz-box-shadow: inset 0 0 0 3px #ff0000; -webkit-box-shadow: inset 0 0 0 3px #ff0000; box-shadow: inset 0 0 0 3px #ff0000; border-color: #0066bf; } .et_bloom .et_bloom_optin_4.et_bloom_optin .et_bloom_border_inset.et_bloom_border_position_top { -moz-box-shadow: inset 0 3px 0 0 #ff0000; -webkit-box-shadow: inset 0 3px 0 0 #ff0000; box-shadow: inset 0 3px 0 0 #ff0000; border-color: #0066bf; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #ff0000 !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_4 .et_bloom_form_container p, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_4 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_4 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style>	<!--[if lt IE 9]>
		<script src="https://strandmag.com/wp-content/themes/vantage/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<script type="text/javascript" src="https://strandmag.com/wp-content/themes/vantage/js/selectivizr.js"></script>
	<![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<style type="text/css">
		.so-mobilenav-mobile + * { display: none; }
		@media screen and (max-width: 600px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } }
	</style>
		<style type="text/css" media="screen">
		#footer-widgets .widget { width: 16.667%; }
		@media screen and (max-width: 640px) {
			#footer-widgets .widget { width: auto; float: none; }
		}
	</style>
	<style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 16.667%; } </style> <style id='vantage-custom-css' class='siteorigin-custom-css' type='text/css'>
header#masthead hgroup #header-sidebar {
padding-top: 25px !important;
padding-bottom: 10px !important;
}

/* edit on Oct 27 moving dots on slider */
.flexslider ol.flex-control-paging {
    padding: 0 30px !important;
}
#masthead .hgroup #header-sidebar {
	display: flex;
	align-items: center;
}
</style>
<style type="text/css" id="customizer-css">#masthead .hgroup { padding-top: 0px; padding-bottom: 0px } .entry-content a, .entry-content a:visited, #secondary a, #secondary a:visited, #masthead .hgroup a, #masthead .hgroup a:visited { color: #1000b9 } .entry-content a:hover, .entry-content a:focus, .entry-content a:active, #secondary a:hover, #masthead .hgroup a:hover, #masthead .hgroup a:focus, #masthead .hgroup a:active { color: #ff0000 } .main-navigation { background-color: #fcfcfc } .main-navigation a { color: #202020 } .main-navigation ul ul { background-color: #303134 } .main-navigation ul ul a { color: #ffffff } .main-navigation ul li:hover > a, #search-icon #search-icon-icon:hover { background-color: #303134 } .main-navigation ul ul li:hover > a { background-color: #ffffff; color: #202020 } .main-navigation [class^="fa fa-"], .main-navigation .mobile-nav-icon { color: #202020 } .main-navigation ul li:hover > a [class^="fa fa-"], .main-navigation ul li:hover > a .mobile-nav-icon { color: #202020 } #search-icon #search-icon-icon { background-color: #fcfcfc } #search-icon #search-icon-icon .vantage-icon-search { color: #303134 } #search-icon #search-icon-icon:hover .vantage-icon-search { color: #ff0000 } #search-icon .searchform input[name=s] { color: #f0f0f0 } .main-navigation ul li a { padding-top: 10px; padding-bottom: 10px } .main-navigation ul li { font-size: 15px } </style><link rel="icon" href="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-300x300.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-91152 single-format-standard theme-vantage woocommerce-no-js et_bloom group-blog responsive layout-full no-js has-sidebar has-menu-search mobilenav">


<div id="top-nav-wrapper">
      <div id="top-nav" class="full-container">
            <div class="top-menu">
                <div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-top-login-container"><ul id="menu-top-login" class="menu"><li id="menu-item-37917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37917"><a href="https://strandmag.com/shop-new/">Shop</a></li>
<li id="menu-item-37819" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-37819"><a href="https://strandmag.com/cart/"><span class="fa fa-shopping-cart"></span>Cart</a></li>
<li id="menu-item-37820" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-37820"><a href="https://strandmag.com/my-account/">Log In / Sign Up</a></li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>            </div>
      </div>
</div>


<div id="page-wrapper">

	
	<header id="masthead" class="site-header" role="banner">

	<div class="hgroup full-container">
		<a href="https://strandmag.com/" title="Strand Mag" rel="home" class="logo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20584%2060'%3E%3C/svg%3E"  class="logo-height-constrain"  width="584"  height="60"  alt="Strand Mag Logo"  data-retina-image="https://strandmag.com/wp-content/uploads/2016/03/strandmag-text-header-trans.png"  data-lazy-src="https://strandmag.com/wp-content/uploads/2016/03/strandmag-text-header-trans.png" /><noscript><img src="https://strandmag.com/wp-content/uploads/2016/03/strandmag-text-header-trans.png"  class="logo-height-constrain"  width="584"  height="60"  alt="Strand Mag Logo"  data-retina-image="https://strandmag.com/wp-content/uploads/2016/03/strandmag-text-header-trans.png"  /></noscript></a>

		
			<div id="header-sidebar" class="no-logo-overlay">
				<aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="header-image"><div id="metaslider-id-39223" style="max-width: 468px; margin: 0 auto;" class="ml-slider-3-20-2 metaslider metaslider-flex metaslider-39223 ml-slider nav-hidden">
    <div id="metaslider_container_39223">
        <div id="metaslider_39223">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-90930 ms-image"><a href="https://joelrosenberg.com/product-details/?isbn=9781496437891&amp;utm_source=thestrandmagazine&amp;utm_medium=bannerad&amp;utm_campaign=beirut_protocol_launch" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20468%2060'%3E%3C/svg%3E" height="60" width="468" alt="" class="slider-39223 slide-90930" title="02.21 The Beirut Protocol 460x60" data-lazy-src="https://strandmag.com/wp-content/uploads/2021/03/02.21-The-Beirut-Protocol-460x60-1-460x58.png" /><noscript><img src="https://strandmag.com/wp-content/uploads/2021/03/02.21-The-Beirut-Protocol-460x60-1-460x58.png" height="60" width="468" alt="" class="slider-39223 slide-90930" title="02.21 The Beirut Protocol 460x60" /></noscript></a></li>
                <li style="display: none; width: 100%;" class="slide-90515 ms-image"><a href="http://press.georgetown.edu/book/georgetown/spy-sites-philadelphia" target="_self"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20468%2060'%3E%3C/svg%3E" height="60" width="468" alt="" class="slider-39223 slide-90515" title="GUP_StrandBanner468x60_FINAL" data-lazy-src="https://strandmag.com/wp-content/uploads/2021/02/GUP_StrandBanner468x60_FINAL.jpg" /><noscript><img src="https://strandmag.com/wp-content/uploads/2021/02/GUP_StrandBanner468x60_FINAL.jpg" height="60" width="468" alt="" class="slider-39223 slide-90515" title="GUP_StrandBanner468x60_FINAL" /></noscript></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
<!-- / WYSIWYG Widgets --></aside>			</div>

		
	</div><!-- .hgroup.full-container -->

	
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation">

	<div class="full-container">
							<div id="search-icon">
				<div id="search-icon-icon"><div class="vantage-icon-search"></div></div>
				
<form method="get" class="searchform" action="https://strandmag.com/" role="search">
	<input type="text" class="field" name="s" value="" placeholder="Search"/>
</form>
			</div>
		
					<div id="so-mobilenav-standard-2" data-id="2" class="so-mobilenav-standard"></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-37833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37833"><a href="https://strandmag.com/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="https://strandmag.com/subscribe/">Subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-16654" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16654"><a href="https://strandmag.com/product-category/magazine-subscriptions/">Magazine Subscriptions</a></li>
	<li id="menu-item-16655" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16655"><a href="https://strandmag.com/product-category/renew-subscriptions/">Renew Subscriptions</a></li>
</ul>
</li>
<li id="menu-item-16849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16849"><a><span class="icon"></span>The Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-17740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17740"><a href="https://strandmag.com/the-magazine/about-strand/">ABOUT/CONTACT INFO</a></li>
	<li id="menu-item-16274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16274"><a href="https://strandmag.com/the-magazine/articles/">Articles</a></li>
	<li id="menu-item-25020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25020"><a href="https://www.strandmag.com/the-magazine/critics-awards/"><span class="icon"></span>Critics Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-25028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25028"><a href="https://strandmag.com/critics-awards-2014/">Critics Awards 2014</a></li>
		<li id="menu-item-25029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25029"><a href="https://strandmag.com/critics-awards-2013/">Critics Awards 2013</a></li>
		<li id="menu-item-25030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25030"><a href="https://strandmag.com/critics-awards-2012/">Critics Awards 2012</a></li>
		<li id="menu-item-25031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25031"><a href="https://strandmag.com/critics-awards-2011/">Critics Awards 2011</a></li>
		<li id="menu-item-25032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25032"><a href="https://strandmag.com/critics-awards-2010/">Critics Awards 2010</a></li>
		<li id="menu-item-25033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25033"><a href="https://strandmag.com/critics-awards-2009/">Critics Awards 2009</a></li>
		<li id="menu-item-25035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25035"><a href="https://strandmag.com/critics-awards-2008/">Critics Awards  2008</a></li>
	</ul>
</li>
	<li id="menu-item-33165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33165"><a href="https://strandmag.com/guest-book/">Guest Book</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://strandmag.com/the-magazine/history/">History</a></li>
	<li id="menu-item-16275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16275"><a href="https://strandmag.com/the-magazine/interviews/">Interviews</a></li>
	<li id="menu-item-25923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25923"><a href="https://strandmag.com/the-magazine/about-strand/press-releases/">Press Releases</a></li>
	<li id="menu-item-33122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33122"><a href="https://strandmag.com/remarks/">Remarks</a></li>
	<li id="menu-item-25348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25348"><a><span class="icon"></span>Reviews</a>
	<ul class="sub-menu">
		<li id="menu-item-27504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27504"><a href="https://strandmag.com/reviews-of-gone-girl-by-gillian-flynn-and-more/">Gone Girl by Gillian Flynn and more&#8230;</a></li>
		<li id="menu-item-27505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27505"><a href="https://strandmag.com/reviews-of-m-c-beaton-r-j-elroy-and-more/">M.C. Beaton, R.J. Elroy and more&#8230;</a></li>
		<li id="menu-item-27506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27506"><a href="https://strandmag.com/reviews-of-jack-gantos-p-d-james-and-more/">Jack Gantos, P.D. James, and more&#8230;</a></li>
		<li id="menu-item-27507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27507"><a href="https://strandmag.com/reviews-lee-child-charles-todd-and-more/">Lee Child, Charles Todd, and more&#8230;</a></li>
		<li id="menu-item-27508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27508"><a href="https://strandmag.com/reviews-of-peter-james-dana-stabenow-and-more/">Peter James, Dana Stabenow, and more&#8230;</a></li>
		<li id="menu-item-27509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27509"><a href="https://strandmag.com/the-magazine/book-reviews/">Stephen King, Alexander McCall Smith and more&#8230;</a></li>
	</ul>
</li>
	<li id="menu-item-16649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16649"><a href="https://strandmag.com/the-magazine/short-stories/">Short Stories</a></li>
	<li id="menu-item-32712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32712"><a href="https://strandmag.com/whats-new/">What&#8217;s New</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://strandmag.com/advertise/">Advertise</a></li>
<li id="menu-item-37891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37891"><a href="https://strandmag.com/shop-new/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-27796"><a href="https://strandmag.com/product-category/audiobooks/">Audiobooks</a></li>
	<li id="menu-item-27715" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-27715"><a href="https://strandmag.com/product-category/back-issues/">Back Issues</a></li>
	<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16278"><a href="https://strandmag.com/product-category/books/">Books</a></li>
	<li id="menu-item-35433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35433"><a href="https://www.strandmag.com/product-category/sherlocks-shop/221b-baker-street-collection/"><span class="icon"></span>Sherlock Holmes Gifts</a></li>
	<li id="menu-item-16280" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16280"><a href="https://strandmag.com/product-category/books/private-eyes/sherlock-holmes/">Sherlock Holmes Books</a></li>
	<li id="menu-item-16282" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16282"><a href="https://strandmag.com/product-category/magazine-subscriptions/">Subscription Gifts</a></li>
</ul>
</li>
<li id="menu-item-19088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19088"><a href="https://strandmag.com/mystery-center/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-16289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16289"><a href="https://strandmag.com/category/fiction/">Fiction</a></li>
	<li id="menu-item-27843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27843"><a href="https://strandmag.com/category/films/">Films</a></li>
	<li id="menu-item-19090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19090"><a href="https://strandmag.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-25976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25976"><a href="https://strandmag.com/category/news/">News</a></li>
	<li id="menu-item-16288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16288"><a href="https://strandmag.com/category/monthly-reads/">Recommended Reads</a></li>
	<li id="menu-item-27842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27842"><a href="https://strandmag.com/category/reviews/">Reviews</a></li>
	<li id="menu-item-40912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40912"><a href="https://strandmag.com/category/true-crime/">True Crime</a></li>
	<li id="menu-item-16290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16290"><a href="https://strandmag.com/category/writing-tips/">Writing Tips</a></li>
	<li id="menu-item-40753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40753"><a href="https://strandmag.com/category/young-adult-mysteries/">Young Adult</a></li>
</ul>
</li>
<li id="menu-item-33166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33166"><a href="https://strandmag.com/links/">Links</a>
<ul class="sub-menu">
	<li id="menu-item-33168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33168"><a href="https://strandmag.com/sherlockian-links/">Sherlockian Links</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33167"><a href="https://strandmag.com/mystery-author-links/">Mystery Author Links</a></li>
</ul>
</li>
</ul></div><div id="so-mobilenav-mobile-2" data-id="2" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-2" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="2"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>			</div>
</nav><!-- .site-navigation .main-navigation -->



</header><!-- #masthead .site-header -->
	
	
	<!-- <div id="sub-header">
    <div id="sub-header-menu-wrapper">
        <div id="sub-header-menu">
            <div id="so-mobilenav-standard-3" data-id="3" class="so-mobilenav-standard"></div><div class="menu-shop-page-sub-menu-container"><ul id="menu-shop-page-sub-menu" class="menu"><li id="menu-item-37821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37821"><a href="https://strandmag.com/shop/">Shop</a></li>
</ul></div><div id="so-mobilenav-mobile-3" data-id="3" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-3" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="3"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>        </div>
    </div>
    </div> -->
	
	
	<div id="main" class="site-main">
		<div class="full-container">
			
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-91152" class="post post-91152 type-post status-publish format-standard has-post-thumbnail hentry category-blog-article">

	<div class="entry-main">

		
		<header class="entry-header">

							<div class="entry-thumbnail"><img width="720" height="380" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20380'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://strandmag.com/wp-content/uploads/2020/11/typewriter-472845_1280.jpg 480w, https://strandmag.com/wp-content/uploads/2020/11/typewriter-472845_1280-720x380.jpg 1080w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://strandmag.com/wp-content/uploads/2020/11/typewriter-472845_1280-720x380.jpg" /><noscript><img width="720" height="380" src="https://strandmag.com/wp-content/uploads/2020/11/typewriter-472845_1280-720x380.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://strandmag.com/wp-content/uploads/2020/11/typewriter-472845_1280.jpg 480w, https://strandmag.com/wp-content/uploads/2020/11/typewriter-472845_1280-720x380.jpg 1080w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></div>
			
			<h1 class="entry-title"><a href="https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/" title="Permalink to  Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf" rel="bookmark"> Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf</a></h1>

							<div class="entry-meta">
					Posted on <a href="https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/" title="2:29 pm" rel="bookmark"><time class="entry-date" datetime="2021-04-13T14:29:57-04:00">April 13, 2021</time></a><time class="updated" datetime="2021-04-13T14:29:57-04:00">April 13, 2021</time> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://strandmag.com/author/kim-neville/" title="View all posts by Kim Neville" rel="author">Kim Neville</a></span></span>				</div><!-- .entry-meta -->
			
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><strong> Fabulism Unbound: Neil Gaiman, </strong><strong>Gabriel </strong><strong>García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every </strong><b>Bookshelf</b></p>
<p><strong> </strong></p>
<p>I’ve always loved fabulism—fiction that is firmly grounded in everyday life but with elements of magic. My favorite authors play with our notions of realism, and understand that as much as we’d like to believe otherwise, reality is always subjective and open to interpretation. Also, if I’m being honest, I’m in my forties but I still wish that magic were real, and I love stories that make me feel as though it could be.</p>
<p><img loading="lazy" class="wp-image-91154 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20383%20595'%3E%3C/svg%3E" alt="" width="383" height="595" data-lazy-srcset="https://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover.jpg 600w, https://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover-193x300.jpg 193w, https://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover-97x150.jpg 97w, https://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover-300x466.jpg 300w" data-lazy-sizes="(max-width: 383px) 100vw, 383px" data-lazy-src="http://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover.jpg" /><noscript><img loading="lazy" class="wp-image-91154 alignleft" src="http://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover.jpg" alt="" width="383" height="595" srcset="https://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover.jpg 600w, https://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover-193x300.jpg 193w, https://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover-97x150.jpg 97w, https://strandmag.com/wp-content/uploads/2021/04/Memory-Collectors-Cover-300x466.jpg 300w" sizes="(max-width: 383px) 100vw, 383px" /></noscript></p>
<p>In thinking about my own writing and how it has developed over time, I found myself reflecting on those authors whose work has influenced my own. This list isn’t exhaustive, but it follows my reading life from my late teens until I began writing seriously in my thirties. Each of these authors has provided me with inspiration over the years, and they became markers along the path of my writing journey, guiding me as I discovered my own voice and style. Their stories have settled deep into my bones, and continue to whisper to me.</p>
<p>&nbsp;</p>
<p><strong>Gabriel </strong><strong>García Márquez</strong></p>
<p>I mean. You can’t write about fabulism without mentioning the author most often cited as epitomizing the tradition of Latin American magical realism. I discovered García Márquez’s work when I was barely out of high school, and while I’m certain much of the historical context went over my head back then, I was entranced by the way that he seamlessly merged magical and surreal elements into the everyday existences of his characters, elevating already sweeping, epic tales to mythic heights. Almost thirty years later, I still have my paperback copy of <em>One Hundred Years of Solitude</em>. It has survived a dozen moves and as many bookshelf downsizings, and will likely have a place in my collection forever.</p>
<p>&nbsp;</p>
<p><strong>Alice Hoffman</strong></p>
<p>You probably think I’m going to mention <em>Practical Magic</em> here, but I didn’t read Hoffman’s beloved classic until a few years ago. Instead, it was some of her earliest books that snuck into my heart and lodged there—<em>The Drowning Season, Fortune’s Daughter, Illumination Night</em>. I found her in my first years of college after a stretch of reading strictly what I understood to be the literary greats (i.e., mostly book by dead white guys). Hoffman’s stories of women and their relationships—of motherhood, sisterhood, friendship and love—felt like coming home. She wrote about the things that mattered to me. I’ve always adored the modern fairy tale quality of her books, and they continue to enchant me.</p>
<p>&nbsp;</p>
<p><strong><img loading="lazy" class=" wp-image-91153 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20413%20620'%3E%3C/svg%3E" alt=" Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf" width="413" height="620" data-lazy-srcset="https://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim.jpg 600w, https://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim-200x300.jpg 200w, https://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim-100x150.jpg 100w, https://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim-300x450.jpg 300w" data-lazy-sizes="(max-width: 413px) 100vw, 413px" data-lazy-src="http://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim.jpg" /><noscript><img loading="lazy" class=" wp-image-91153 alignleft" src="http://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim.jpg" alt=" Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf" width="413" height="620" srcset="https://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim.jpg 600w, https://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim-200x300.jpg 200w, https://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim-100x150.jpg 100w, https://strandmag.com/wp-content/uploads/2021/04/Kim-Neville-Photograph-by-Jeremy-Lim-300x450.jpg 300w" sizes="(max-width: 413px) 100vw, 413px" /></noscript>Neil Gaiman</strong></p>
<p>Many years ago, a boyfriend put a copy of <em>The Sandman: Preludes and Nocturnes</em> in my hands, promising that even if I thought I didn’t like comic books, this would change my mind. He was right. I was fascinated with how Gaiman wove mythology, folklore and history into something entirely new and utterly unforgettable. Later, the two of us would attend a reading for the release of <em>American Gods</em>. There were perhaps sixty people in attendance and we decided not to wait around for a signature, which is obviously a decision I now regret. That book, which summoned gods both old and new into the modern world, cemented my status as a Gaiman super-fan. (P.S. That same boyfriend continuously insisted that I ought to be a writer, and did everything in his power to encourage me on that path. I married him.)</p>
<p>&nbsp;</p>
<p><strong>Charles de Lint</strong></p>
<p>Somehow I made it well into adulthood before a friend turned me on to this fellow Canadian’s urban fantasy books. I loved these stories—particularly the ones set in Newford, an imaginary North American city where the real and the otherworldly exist side-by-side. They are gentle, if sometimes dark, and told with such compassion. The characters in de Lint stories slip easily between worlds, commune with mythic beings, and conjure up magic through music and poetry. His work is charming and hopeful, and in my mid-twenties they were as close to the kind of stories I wished to create as I could find. <em>The Onion Girl</em>, in particular, will always be special to me.</p>
<p>&nbsp;</p>
<p><strong>Haruki Murakami</strong></p>
<p>A friend passing through town left his copy of <em>The Wind-Up Bird Chronicle</em> with me. “I think you’ll like this,” he said. Oh, I did. Lost cats, psychics, surrealism, and existential crises? Yes, please. After reading it, I immediately went to my local library to track down every other Murakami book I could get my hands on. I’m drawn to the author’s humor, as well as the ambiguity in his stories. I find them both entertaining and challenging to read. If you enjoy examinations of the greyer areas of life, and don’t always need books to have tidy endings—or even tidy middles—I highly recommend his work.</p>
<p>&nbsp;</p>
<p><strong>Kelly Link</strong></p>
<p>I discovered Kelly Link via Neil Gaiman’s blog. This was around the time I turned thirty, and after years of reading and wishing, had finally gotten up the courage to begin writing my own stories. Link’s first story collection, <em>Stranger Things Happen</em>, was smart, funny, dark, and weird, and I became an immediate fan. Imagine my delight when, ten years later, I found myself at the Clarion West Writers Workshop with Link as one of my teachers. Trading ghost stories with her and my classmates in a darkened sorority house remains one of my best memories. I continue to admire her inventiveness and sly humor. Link’s most recent story collection, <em>Get In Trouble</em>, is one of my favorites to lend out to friends searching for a new author to fall in love with.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Bio:</strong></p>
<p>&nbsp;</p>
<p>Kim Neville is a graduate of the Clarion West Writers Workshop, where she found the first shiny piece of inspiration that became<em> </em><a href="https://www.simonandschuster.com/books/The-Memory-Collectors/Kim-Neville/9781982157586"><em>The Memory Collectors</em></a>. When she’s not writing she can be found heron-spotting on the seawall or practicing yoga in order to keep calm. She lives near the ocean in Vancouver, Canada, with her husband, daughter, and two cats. <em>The Memory Collectors</em> is her first novel. You can find out more about her work at <a href="http://www.kimneville.com">www.kimneville.com</a>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<span class="et_bloom_bottom_trigger"></span>					</div><!-- .entry-content -->

					<div class="entry-categories">
				Posted in <a href="https://strandmag.com/category/blog-article/" rel="category tag">Blog Article</a>.			</div>
		
		

				<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
				<script type="text/javascript">
			// Google Plus One
			(function () {
				var po = document.createElement( 'script' );
				po.type = 'text/javascript';
				po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( po, s );
			})();
		</script>
				<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
			<ul class="share-buttons">
		<li class="network facebook" style="width:94px">

			<div
				class="fb-like"
				data-href="https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/"
				data-width="94"
				data-layout="button_count"
				data-send="false"
				data-height="21"
				data-show-faces="false"
				data-action="like"></div>
		</li>

		<li class="network twitter" style="width:94px">
						<iframe loading="lazy" allowtransparency="true" frameborder="0" scrolling="no" src="about:blank" style="width:94px; height:20px;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://platform.twitter.com/widgets/tweet_button.html?url=https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/&#038;text= Fabulism%20Unbound:%20Neil%20Gaiman,%20Gabriel%20García%20Márquez,%20Alice%20Hoffman,%20Charles%20de%20Lint,%20and%20Haruki%20Murakami%20And%20The%20Books%20That%20Should%20Be%20On%20Every%20Bookshelf&#038;related"></iframe><noscript><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://strandmag.com/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/&amp;text= Fabulism Unbound: Neil Gaiman, Gabriel García Márquez, Alice Hoffman, Charles de Lint, and Haruki Murakami And The Books That Should Be On Every Bookshelf&amp;related" style="width:94px; height:20px;"></iframe></noscript>
		</li>

		<li class="network plusone" style="width:94px">
			<div class="g-plusone" data-size="medium" data-width="160"></div>
		</li>

		<li class="network linkedin" style="width:94px;margin-left: -19px;">
			<script type="IN/Share" data-counter="right"></script>
		</li>
	</ul>
	
	</div>

</article><!-- #post-91152 -->

			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="single-nav-wrapper">
			<div class="nav-previous"><a href="https://strandmag.com/confessions-of-a-type-cast-writer/" rel="prev"><span class="meta-nav">&larr;</span> Confessions of a Type Cast Writer</a></div>					</div>

	
	</nav><!-- #nav-below -->
	
					<div id="single-comments-wrapper">
	

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://strandmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cd1dae2b0" /></p><input type="hidden" id="ak_js" name="ak_js" value="75"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
</div>		
	
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->


<div id="secondary" class="widget-area" role="complementary">
		<aside id="vantage-social-media-2" class="widget widget_vantage-social-media"><a class="social-media-icon social-media-icon-facebook social-media-icon-medium" href="https://www.facebook.com/strandmagazine/" title="Strand Mag Facebook" ><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-medium" href="https://twitter.com/StrandMag" title="Strand Mag Twitter" ><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-instagram social-media-icon-medium" href="https://www.instagram.com/strandmag/?hl=en" title="Strand Mag Instagram" ><span class="fa fa-instagram"></span></a><a class="social-media-icon social-media-icon-pinterest social-media-icon-medium" href="https://www.pinterest.com/strandmag/" title="Strand Mag Pinterest" ><span class="fa fa-pinterest"></span></a></aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Join Our Newsletter</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//strandmag.us9.list-manage.com/subscribe/post?u=a0f28b408e162818fc05f768e&amp;id=4e460b7b6b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<div style="text-align: center;" class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a0f28b408e162818fc05f768e_4e460b7b6b" tabindex="-1" value=""></div>
    <div style="text-align: center; margin-top: 10px;" class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<aside id="custommetawidget-2" class="widget customMetaWidget"><h3 class="widget-title">Account</h3>		<ul>

		
		
		

		
		<li><a href="https://www.strandmag.com/my-account/">Click Here to Log In</a></li>		</ul>

	</aside><aside id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h3 class="widget-title">Cart</h3><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="yith_woocommerce_ajax_search-2" class="widget woocommerce widget_product_search yith_woocommerce_ajax_search"><h3 class="widget-title">Product Search</h3>
<div class="yith-ajaxsearchform-container">
    <form role="search" method="get" id="yith-ajaxsearchform" action="https://strandmag.com/">
        <div>
            <label class="screen-reader-text" for="yith-s">Search for:</label>

            <input type="search"
                   value=""
                   name="s"
                   id="yith-s"
                   class="yith-s"
                   placeholder="Search for products"
                   data-loader-icon=""
                   data-min-chars="3" />

            <input type="submit" id="yith-searchsubmit" value="Search" />
            <input type="hidden" name="post_type" value="product" />
        </div>
    </form>
</div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Shop</h3><div class="menu-shop-category-sidebar-container"><ul id="menu-shop-category-sidebar" class="menu"><li id="menu-item-37840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37840"><a href="https://strandmag.com/product-tag/holiday-gift-subs/">Gift Subscriptions</a></li>
<li id="menu-item-37842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37842"><a href="https://strandmag.com/product-category/jigsaw-puzzles/">Jigsaw Puzzles</a></li>
<li id="menu-item-37851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37851"><a href="https://strandmag.com/product-category/stocking-stuffers/">Stocking Stuffers</a></li>
<li id="menu-item-37855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37855"><a href="https://strandmag.com/product-category/games/">Board Games</a></li>
<li id="menu-item-37841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37841"><a href="https://www.strandmag.com/product-category/back-issues/">BACK ISSUES</a></li>
<li id="menu-item-37845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37845"><a href="https://www.strandmag.com/product-category/magazine-subscriptions/">SUBSCRIPTIONS</a></li>
<li id="menu-item-37846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37846"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/">GIFTS FOR READERS</a></li>
<li id="menu-item-37847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37847"><a href="https://www.strandmag.com/product-category/coffee-mugs-glasses-and-bar-collection/">SHERLOCK DRINKWARE AND COASTERS</a></li>
<li id="menu-item-37849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37849"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/journals-notepads/">WRITING JOURNALS, NOTEPADS, PENS AND DESK ACCESSORIES</a></li>
<li id="menu-item-37852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37852"><a href="https://www.strandmag.com/product-category/sherlocks-shop/">SHERLOCK’S SHOP</a></li>
<li id="menu-item-37854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37854"><a href="https://strandmag.com/product-category/clothing/tshirts-sweatshirts/">BOOK THEMED T-SHIRTS</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Blog</h3><div class="menu-blog-sidebar-menu-container"><ul id="menu-blog-sidebar-menu" class="menu"><li id="menu-item-37857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37857"><a href="https://strandmag.com/category/fiction/">Fiction</a></li>
<li id="menu-item-37858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37858"><a href="https://strandmag.com/category/films/">Films</a></li>
<li id="menu-item-37859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37859"><a href="https://strandmag.com/category/interviews/">Interviews</a></li>
<li id="menu-item-37860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37860"><a href="https://strandmag.com/category/news/">News</a></li>
<li id="menu-item-37861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37861"><a href="https://strandmag.com/category/monthly-reads/">Monthly Reads</a></li>
<li id="menu-item-37862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37862"><a href="https://strandmag.com/category/reviews/">Reviews</a></li>
<li id="menu-item-37863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37863"><a href="https://strandmag.com/category/writing-tips/">Writing Tips</a></li>
<li id="menu-item-40401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40401"><a href="https://strandmag.com/category/young-adult-mysteries/">Young Adult</a></li>
</ul></div></aside>	</div><!-- #secondary .widget-area -->

					</div><!-- .full-container -->
	</div><!-- #main .site-main -->

	
	
    <div id="pre-footer" class="clearfix">
        
            </div>

<div id="footer-menu-wrapper">
      <div id="footer-menu" class="full-container">
            <div class="footer-menu">
                            </div>
        
        <div id="social-footer-wrapper">
         <aside class="widget widget_vantage-social-media">
                    </aside>
        </div>

      </div>
</div>
    

	<footer id="colophon" class="site-footer" role="contentinfo">

	<div id="footer-widgets" class="full-container">
		<aside id="text-10" class="widget widget_text"><h3 class="widget-title">THE STRAND</h3>			<div class="textwidget"><p style="color: #e2e2e2;">THE STRAND MAGAZINE</p>
<p style="color: #e2e2e2;">
PO BOX 1418
BIRMINGHAM, MI 48012-1418</p>
<p style="color: #e2e2e2;">1800 300 6652</p>
<p><a href="mailto:strandmag@strandmag.com?Subject=Contact Me">strandmag@strandmag.com</a></p></div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Blog</h3><div class="menu-blog-sidebar-menu-container"><ul id="menu-blog-sidebar-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37857"><a href="https://strandmag.com/category/fiction/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37858"><a href="https://strandmag.com/category/films/">Films</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37859"><a href="https://strandmag.com/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37860"><a href="https://strandmag.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37861"><a href="https://strandmag.com/category/monthly-reads/">Monthly Reads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37862"><a href="https://strandmag.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37863"><a href="https://strandmag.com/category/writing-tips/">Writing Tips</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40401"><a href="https://strandmag.com/category/young-adult-mysteries/">Young Adult</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Shop</h3><div class="menu-shop-category-sidebar-container"><ul id="menu-shop-category-sidebar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37840"><a href="https://strandmag.com/product-tag/holiday-gift-subs/">Gift Subscriptions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37842"><a href="https://strandmag.com/product-category/jigsaw-puzzles/">Jigsaw Puzzles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37851"><a href="https://strandmag.com/product-category/stocking-stuffers/">Stocking Stuffers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37855"><a href="https://strandmag.com/product-category/games/">Board Games</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37841"><a href="https://www.strandmag.com/product-category/back-issues/">BACK ISSUES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37845"><a href="https://www.strandmag.com/product-category/magazine-subscriptions/">SUBSCRIPTIONS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37846"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/">GIFTS FOR READERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37847"><a href="https://www.strandmag.com/product-category/coffee-mugs-glasses-and-bar-collection/">SHERLOCK DRINKWARE AND COASTERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37849"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/journals-notepads/">WRITING JOURNALS, NOTEPADS, PENS AND DESK ACCESSORIES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37852"><a href="https://www.strandmag.com/product-category/sherlocks-shop/">SHERLOCK’S SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37854"><a href="https://strandmag.com/product-category/clothing/tshirts-sweatshirts/">BOOK THEMED T-SHIRTS</a></li>
</ul></div></aside><aside id="vantage-social-media-3" class="widget widget_vantage-social-media"><h3 class="widget-title">Connect with Us</h3><a class="social-media-icon social-media-icon-facebook social-media-icon-medium" href="https://www.facebook.com/strandmagazine/" title="Strand Mag Facebook" ><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-medium" href="https://twitter.com/StrandMag" title="Strand Mag Twitter" ><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-instagram social-media-icon-medium" href="https://www.instagram.com/strandmag/?hl=en" title="Strand Mag Instagram" ><span class="fa fa-instagram"></span></a><a class="social-media-icon social-media-icon-pinterest social-media-icon-medium" href="https://www.pinterest.com/strandmag/" title="Strand Mag Pinterest" ><span class="fa fa-pinterest"></span></a></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-16" class="widget widget_text"><h3 class="widget-title">Privacy</h3>			<div class="textwidget"><p><a href="https://strandmag.com/privacy-policy/">Privacy Policy</a><br />
<a href="https://strandmag.com/cookies-policy/">Cookies Policy</a></p>
</div>
		</aside>	</div><!-- #footer-widgets -->

			<div id="site-info">
			&copy; 2021 Strand Mag All Rights Reserved		</div><!-- #site-info -->
	
	
</footer><!-- #colophon .site-footer -->
	
</div><!-- #page-wrapper -->


<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_4 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_auto_close" data-delay="2" data-cookie_duration="1" data-success_action_details="redirect_url|https://strandmag.com/thank-subscribing-newsletter/">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge carrot_edge et_bloom_with_border et_bloom_border_inset et_bloom_border_position_top et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein et_bloom_success_action">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;"><span style="color: #ffffff;">Get 15% off your order of $25 or more</span></h2><p style="text-align: center;"><span style="color: #ffffff;"><strong>Sign up for our newsletter to get the latest on our latest issue which features a John Grisham interview, plus insider offers, blog posts by today's bestselling authors, and much more!</strong></span></p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_4" data-service="mailchimp" data-list_id="4e460b7b6b" data-page_id="91152" data-account="andrew gulli" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/a0f28b408e162818fc05f768e/a552a1f38a77340d470dff201.js");</script><a href="#" id="scroll-to-top" title="Back To Top"><span class="vantage-icon-arrow-up"></span></a><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1325807814117000&ev=PageView&noscript=1&cd[post_category]=Blog+Article&cd[page_title]=%C2%A0Fabulism+Unbound%3A+Neil+Gaiman%2C+Gabriel+Garc%C3%ADa+M%C3%A1rquez%2C+Alice+Hoffman%2C+Charles+de+Lint%2C+and+Haruki+Murakami+And+The+Books+That+Should+Be+On+Every+Bookshelf&cd[post_type]=post&cd[post_id]=91152&cd[event_url]=strandmag.com%2Ffabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf%2F&cd[user_role]=guest&cd[plugin]=PixelYourSite" alt="facebook_pixel"></noscript>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://strandmag.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://strandmag.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://strandmag.com/wp-content/plugins/bloom/css/style.css?ver=1.3.11' type='text/css' media='all' />
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/strandmag.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.7.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a91333455e24d98ca69bd4b6e69955fd","fragment_name":"wc_fragments_a91333455e24d98ca69bd4b6e69955fd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/strandmag.com","ajax_url":"https:\/\/strandmag.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.1' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1' id='vantage-flexslider-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6' id='vantage-touch-swipe-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=2.4.2' id='vantage-main-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0' id='vantage-fitvids-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.6.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.2' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_39223 = function($) {$('#metaslider_39223').addClass('flexslider');
            $('#metaslider_39223').flexslider({ 
                slideshowSpeed:4000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_39223');
        };
        var timer_metaslider_39223 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_39223, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_39223, 1) : metaslider_39223(window.jQuery);
        };
        timer_metaslider_39223();
</script>
<script async="async" type='text/javascript' src='https://strandmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/product-search-woocommerce-master/assets/js/devbridge-jquery-autocomplete.min.js?ver=1.2.7' id='yith_wcas_jquery-autocomplete-js'></script>
<script type='text/javascript' id='yith_wcas_frontend-js-extra'>
/* <![CDATA[ */
var yith_wcas_params = {"loading":"https:\/\/strandmag.com\/wp-content\/plugins\/product-search-woocommerce-master\/assets\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/product-search-woocommerce-master/assets/js/frontend.min.js?ver=1.0' id='yith_wcas_frontend-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.11' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/strandmag.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/strandmag.com\/fabulism-unbound-neil-gaiman-gabriel-garcia-marquez-alice-hoffman-charles-de-lint-and-haruki-murakami-and-the-books-that-should-be-on-every-bookshelf\/","stats_nonce":"b6de6ce85d","subscribe_nonce":"d888c57a16","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.11' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.11' id='et_bloom-idle-timer-js-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://strandmag.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>