<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<title>Mission of Crime Writing - Strand Mag</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://strandmag.com/xmlrpc.php" />
<meta name="google-site-verification" content="ziWvUri-csdQDQkSwB_kZG-ox9IRKxK-fk_8MAlZroA" />
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content=" Mission of Crime Writing"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Mission of Crime Writing"/>
<link rel="canonical" href="https://strandmag.com/mission-of-crime-writing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mission of Crime Writing - Strand Mag" />
<meta property="og:description" content=" Mission of Crime Writing" />
<meta property="og:url" content="https://strandmag.com/mission-of-crime-writing/" />
<meta property="og:site_name" content="Strand Mag" />
<meta property="article:section" content="Blog Article" />
<meta property="article:published_time" content="2017-02-22T07:35:54+00:00" />
<meta property="article:modified_time" content="2017-02-20T23:42:16+00:00" />
<meta property="og:updated_time" content="2017-02-20T23:42:16+00:00" />
<meta property="og:image" content="https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content=" Mission of Crime Writing"/>
<meta name="twitter:title" content="Mission of Crime Writing - Strand Mag"/>
<meta name="twitter:image" content="https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing.jpg"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Strand Mag &raquo; Feed" href="https://strandmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strand Mag &raquo; Comments Feed" href="https://strandmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strand Mag &raquo; Mission of Crime Writing Comments Feed" href="https://strandmag.com/mission-of-crime-writing/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strandmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://strandmag.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woo-extra-flat-rate-css'  href='https://strandmag.com/wp-content/plugins/woo-extra-flat-rate/public/css/woo-extra-flat-rate-public.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='//strandmag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//strandmag.com/wp-content/cache/wpfc-minified/f0af26d684df8b25e9ccbaca15ba47e0/1486392070index.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//strandmag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//strandmag.com/wp-content/cache/wpfc-minified/8fbd368a061a74aa7585e9eeb14fc3e4/1486392070index.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='//strandmag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yith_wcas_frontend-css'  href='https://strandmag.com/wp-content/plugins/product-search-woocommerce-master/assets/css/yith_wcas_ajax_search.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://strandmag.com/wp-content/themes/vantage/style.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vantage-style-css'  href='https://strandmag.com/wp-content/themes/strandmag-vantage-child/style.css?ver=2.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vantage-fontawesome-css'  href='https://strandmag.com/wp-content/themes/vantage/fontawesome/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='siteorigin-mobilenav-css'  href='https://strandmag.com/wp-content/themes/vantage/premium/extras/mobilenav/css/mobilenav.css?ver=2.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vantage-premium-css'  href='https://strandmag.com/wp-content/themes/vantage/premium/style.css?ver=2.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//strandmag.com/wp-content/cache/wpfc-minified/d4733c5918f99c33182cd5ca90bf06c7/1486392070index.css" media="all"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-6434924-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script src='//strandmag.com/wp-content/cache/wpfc-minified/84b32ced5913370c7cf1b1eda45c4e3f/1486392070index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://strandmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://strandmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://strandmag.com/wp-content/plugins/woo-extra-flat-rate/public/js/woo-extra-flat-rate-public.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/premium/extras/ajax-comments/ajax-comments.min.js?ver=2.4.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mobileNav = {"search":{"url":"https:\/\/strandmag.com","placeholder":"Search"},"text":{"navigate":"Menu","back":"Back","close":"Close"},"nextIconUrl":"https:\/\/strandmag.com\/wp-content\/themes\/vantage\/premium\/extras\/mobilenav\/images\/next.png"};
/* ]]> */
</script>
<script src='//strandmag.com/wp-content/cache/wpfc-minified/251398399b4692a3927a35d95762b4b7/1486392070index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/premium/extras/mobilenav/js/mobilenav.min.js?ver=2.4.2'></script> -->
<link rel='https://api.w.org/' href='https://strandmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strandmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strandmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.8" />
<link rel='shortlink' href='https://strandmag.com/?p=44857' />
<link rel="alternate" type="application/json+oembed" href="https://strandmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrandmag.com%2Fmission-of-crime-writing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strandmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrandmag.com%2Fmission-of-crime-writing%2F&#038;format=xml" />
<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v4.0.1 plugin. You can test it with Pixel Helper Chrome Extension. -->
<!--[if lt IE 9]>
<script src="https://strandmag.com/wp-content/themes/vantage/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://strandmag.com/wp-content/themes/vantage/js/selectivizr.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1" />	<style type="text/css">
.so-mobilenav-mobile + * { display: none; }
@media screen and (max-width: 600px) { .so-mobilenav-mobile + * { display: block; } .so-mobilenav-standard + * { display: none; } }
</style>
<style type="text/css" media="screen">
#footer-widgets .widget { width: 25%; }
@media screen and (max-width: 640px) {
#footer-widgets .widget { width: auto; float: none; }
}
</style>
<style id='vantage-custom-css' class='siteorigin-custom-css' type='text/css'>
header#masthead hgroup #header-sidebar {
padding-top: 25px !important;
padding-bottom: 10px !important;
}
/* edit on Oct 27 moving dots on slider */
.flexslider ol.flex-control-paging {
padding: 0 30px !important;
}
</style>
<style type="text/css" id="vantage-footer-widgets">#footer-widgets aside { width : 25%; } </style> <style type="text/css" id="customizer-css">#masthead .hgroup { padding-top: 0px; padding-bottom: 0px } .entry-content a, .entry-content a:visited, #secondary a, #secondary a:visited, #masthead .hgroup a, #masthead .hgroup a:visited { color: #1000b9 } .entry-content a:hover, .entry-content a:focus, .entry-content a:active, #secondary a:hover, #masthead .hgroup a:hover, #masthead .hgroup a:focus, #masthead .hgroup a:active { color: #ff0000 } .main-navigation { background-color: #fcfcfc } .main-navigation a { color: #202020 } .main-navigation ul ul { background-color: #303134 } .main-navigation ul ul a { color: #ffffff } .main-navigation ul li:hover > a, #search-icon #search-icon-icon:hover { background-color: #303134 } .main-navigation ul ul li:hover > a { background-color: #ffffff; color: #202020 } .main-navigation [class^="fa fa-"], .main-navigation .mobile-nav-icon { color: #202020 } .main-navigation ul li:hover > a [class^="fa fa-"], .main-navigation ul li:hover > a .mobile-nav-icon { color: #202020 } #search-icon #search-icon-icon { background-color: #fcfcfc } #search-icon #search-icon-icon .vantage-icon-search { color: #303134 } #search-icon #search-icon-icon:hover .vantage-icon-search { color: #ff0000 } #search-icon .searchform input[name=s] { color: #f0f0f0 } .main-navigation ul li a { padding-top: 10px; padding-bottom: 10px } .main-navigation ul li { font-size: 15px } </style><link rel="icon" href="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-120x120.jpg" sizes="32x32" />
<link rel="icon" href="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://strandmag.com/wp-content/uploads/2016/04/cropped-new-solution5-300x300.jpg" />
</head>
<body class="single single-post postid-44857 single-format-standard group-blog responsive layout-full no-js has-sidebar has-menu-search mobilenav">
<div id="top-nav-wrapper">
<div id="top-nav" class="full-container">
<div class="top-menu">
<div id="so-mobilenav-standard-1" data-id="1" class="so-mobilenav-standard"></div><div class="menu-top-login-container"><ul id="menu-top-login" class="menu"><li id="menu-item-37917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37917"><a href="https://strandmag.com/shop-new/">Shop</a></li>
<li id="menu-item-37819" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-37819"><a href="https://strandmag.com/cart/"><span class="fa fa-shopping-cart"></span>Cart</a></li>
<li id="menu-item-37820" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-37820"><a href="https://strandmag.com/my-account/">Log In / Sign Up</a></li>
</ul></div><div id="so-mobilenav-mobile-1" data-id="1" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-1" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="1"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>            </div>
</div>
</div>
<div id="page-wrapper">
<header id="masthead" class="site-header" role="banner">
<div class="hgroup full-container">
<a href="https://strandmag.com/" title="Strand Mag" rel="home" class="logo"><img src="https://strandmag.com/wp-content/uploads/2016/03/strandmag-text-header-trans.png"  class="logo-height-constrain"  width="584"  height="60"  alt="Strand Mag Logo"  data-retina-image="https://strandmag.com/wp-content/uploads/2016/03/strandmag-text-header-trans.png"  /></a>
<div id="header-sidebar" class="no-logo-overlay">
<aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="header-image"><!-- meta slider -->
<div style="max-width: 468px;" class="metaslider metaslider-flex metaslider-44638 ml-slider nav-hidden">
<div id="metaslider_container_44638">
<div id="metaslider_44638">
<ul class="slides">
<li style="display: block; width: 100%;" class="slide-44795 ms-image"><a href="http://us.macmillan.com/books/9780374265519?utm_source=strand&amp;utm_medium=adanibanner&amp;utm_term=na-newsletterandonline&amp;utm_content=-other-read-onlineexcerpt&amp;utm_campaign=9780374265519" target="_blank"><img src="https://strandmag.com/wp-content/uploads/2017/02/Six-Four_468x60.gif" height="60" width="468" alt="" class="slider-44638 slide-44795" /></a></li>
<li style="display: none; width: 100%;" class="slide-44536 ms-image"><a href="http://www.bookclubbish.com\thingswehaveincommonbookclubsweeps" target="_blank"><img src="https://strandmag.com/wp-content/uploads/2017/02/17_033_468x60_Strand_30k.jpg" height="60" width="468" alt="" class="slider-44638 slide-44536" /></a></li>
<li style="display: none; width: 100%;" class="slide-44796 ms-image"><a href="http://us.macmillan.com/books/9780374282103?utm_source=strand&amp;utm_medium=adanibanner&amp;utm_term=na-newsletterandonline&amp;utm_content=-other-read-onlineexcerpt&amp;utm_campaign=9780374282103" target="_blank"><img src="https://strandmag.com/wp-content/uploads/2017/02/UniversalHarvester_468x60-Strand1b.gif" height="60" width="468" alt="" class="slider-44638 slide-44796" /></a></li>
</ul>
</div>
</div>
<script type="text/javascript">
var metaslider_44638 = function($) {
$('#metaslider_44638').addClass('flexslider'); // theme/plugin conflict avoidance
$('#metaslider_44638').flexslider({ 
slideshowSpeed:10000,
animation:"fade",
controlNav:false,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"&lt;",
nextText:"&gt;",
slideshow:true
});
};
var timer_metaslider_44638 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_44638, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_44638, 1) : metaslider_44638(window.jQuery);
};
timer_metaslider_44638();
</script>
</div>
<!--// meta slider--></div>
<!-- / WYSIWYG Widgets --></aside>			</div>
</div><!-- .hgroup.full-container -->
<nav role="navigation" class="site-navigation main-navigation primary use-sticky-menu mobile-navigation">
<div class="full-container">
<div id="search-icon">
<div id="search-icon-icon"><div class="vantage-icon-search"></div></div>
<form method="get" class="searchform" action="https://strandmag.com/" role="search">
<input type="text" class="field" name="s" value="" placeholder="Search"/>
</form>
</div>
<div id="so-mobilenav-standard-2" data-id="2" class="so-mobilenav-standard"></div><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-37833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37833"><a href="https://strandmag.com/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="https://strandmag.com/subscribe/">Subscriptions</a>
<ul class="sub-menu">
<li id="menu-item-16654" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16654"><a href="https://strandmag.com/product-category/magazine-subscriptions/">Magazine Subscriptions</a></li>
<li id="menu-item-16655" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16655"><a href="https://strandmag.com/product-category/renew-subscriptions/">Renew Subscriptions</a></li>
</ul>
</li>
<li id="menu-item-16849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16849"><a><span class="icon"></span>The Magazine</a>
<ul class="sub-menu">
<li id="menu-item-17740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17740"><a href="https://strandmag.com/the-magazine/about-strand/">ABOUT THE STRAND MAGAZINE</a></li>
<li id="menu-item-16274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16274"><a href="https://strandmag.com/the-magazine/articles/">Articles</a></li>
<li id="menu-item-25020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25020"><a href="https://www.strandmag.com/the-magazine/critics-awards/"><span class="icon"></span>Critics Awards</a>
<ul class="sub-menu">
<li id="menu-item-25028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25028"><a href="https://strandmag.com/critics-awards-2014/">Critics Awards 2014</a></li>
<li id="menu-item-25029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25029"><a href="https://strandmag.com/critics-awards-2013/">Critics Awards 2013</a></li>
<li id="menu-item-25030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25030"><a href="https://strandmag.com/critics-awards-2012/">Critics Awards 2012</a></li>
<li id="menu-item-25031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25031"><a href="https://strandmag.com/critics-awards-2011/">Critics Awards 2011</a></li>
<li id="menu-item-25032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25032"><a href="https://strandmag.com/critics-awards-2010/">Critics Awards 2010</a></li>
<li id="menu-item-25033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25033"><a href="https://strandmag.com/critics-awards-2009/">Critics Awards 2009</a></li>
<li id="menu-item-25035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25035"><a href="https://strandmag.com/critics-awards-2008/">Critics Awards  2008</a></li>
</ul>
</li>
<li id="menu-item-33165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33165"><a href="https://strandmag.com/guest-book/">Guest Book</a></li>
<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://strandmag.com/the-magazine/history/">History</a></li>
<li id="menu-item-16275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16275"><a href="https://strandmag.com/the-magazine/interviews/">Interviews</a></li>
<li id="menu-item-25923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25923"><a href="https://strandmag.com/the-magazine/about-strand/press-releases/">Press Releases</a></li>
<li id="menu-item-33122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33122"><a href="https://strandmag.com/remarks/">Remarks</a></li>
<li id="menu-item-25348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25348"><a><span class="icon"></span>Reviews</a>
<ul class="sub-menu">
<li id="menu-item-27504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27504"><a href="https://strandmag.com/reviews-of-gone-girl-by-gillian-flynn-and-more/">Gone Girl by Gillian Flynn and more&#8230;</a></li>
<li id="menu-item-27505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27505"><a href="https://strandmag.com/reviews-of-m-c-beaton-r-j-elroy-and-more/">M.C. Beaton, R.J. Elroy and more&#8230;</a></li>
<li id="menu-item-27506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27506"><a href="https://strandmag.com/reviews-of-jack-gantos-p-d-james-and-more/">Jack Gantos, P.D. James, and more&#8230;</a></li>
<li id="menu-item-27507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27507"><a href="https://strandmag.com/reviews-lee-child-charles-todd-and-more/">Lee Child, Charles Todd, and more&#8230;</a></li>
<li id="menu-item-27508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27508"><a href="https://strandmag.com/reviews-of-peter-james-dana-stabenow-and-more/">Peter James, Dana Stabenow, and more&#8230;</a></li>
<li id="menu-item-27509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27509"><a href="https://strandmag.com/the-magazine/book-reviews/">Stephen King, Alexander McCall Smith and more&#8230;</a></li>
</ul>
</li>
<li id="menu-item-16649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16649"><a href="https://strandmag.com/the-magazine/short-stories/">Short Stories</a></li>
<li id="menu-item-32712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32712"><a href="https://strandmag.com/whats-new/">What&#8217;s New</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://strandmag.com/advertise/">Advertise</a></li>
<li id="menu-item-37891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37891"><a href="https://strandmag.com/shop-new/">Shop</a>
<ul class="sub-menu">
<li id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-27796"><a href="https://strandmag.com/product-category/audio-books/">Audio Books</a></li>
<li id="menu-item-27715" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-27715"><a href="https://strandmag.com/product-category/back-issues/">Back Issues</a></li>
<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16278"><a href="https://strandmag.com/product-category/books/">Books</a></li>
<li id="menu-item-35433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35433"><a href="https://www.strandmag.com/product-category/sherlocks-shop/221b-baker-street-collection/"><span class="icon"></span>Sherlock Holmes Gifts</a></li>
<li id="menu-item-16280" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16280"><a href="https://strandmag.com/product-category/books/private-eyes/sherlock-holmes/">Sherlock Holmes Books</a></li>
<li id="menu-item-16282" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-16282"><a href="https://strandmag.com/product-category/magazine-subscriptions/">Subscription Gifts</a></li>
</ul>
</li>
<li id="menu-item-19088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19088"><a href="https://strandmag.com/mystery-center/">Blog</a>
<ul class="sub-menu">
<li id="menu-item-16289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16289"><a href="https://strandmag.com/category/fiction/">Fiction</a></li>
<li id="menu-item-27843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27843"><a href="https://strandmag.com/category/films/">Films</a></li>
<li id="menu-item-19090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19090"><a href="https://strandmag.com/category/interviews/">Interviews</a></li>
<li id="menu-item-25976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25976"><a href="https://strandmag.com/category/news/">News</a></li>
<li id="menu-item-16288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16288"><a href="https://strandmag.com/category/monthly-reads/">Recommended Reads</a></li>
<li id="menu-item-27842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27842"><a href="https://strandmag.com/category/reviews/">Reviews</a></li>
<li id="menu-item-40912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40912"><a href="https://strandmag.com/category/true-crime/">True Crime</a></li>
<li id="menu-item-16290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16290"><a href="https://strandmag.com/category/writing-tips/">Writing Tips</a></li>
<li id="menu-item-40753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40753"><a href="https://strandmag.com/category/young-adult-mysteries/">Young Adult</a></li>
</ul>
</li>
<li id="menu-item-33166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33166"><a href="https://strandmag.com/links/">Links</a>
<ul class="sub-menu">
<li id="menu-item-33168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33168"><a href="https://strandmag.com/sherlockian-links/">Sherlockian Links</a></li>
<li id="menu-item-33167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33167"><a href="https://strandmag.com/mystery-author-links/">Mystery Author Links</a></li>
</ul>
</li>
</ul></div><div id="so-mobilenav-mobile-2" data-id="2" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-2" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="2"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>			</div>
</nav><!-- .site-navigation .main-navigation -->
</header><!-- #masthead .site-header -->
<!-- <div id="sub-header">
<div id="sub-header-menu-wrapper">
<div id="sub-header-menu">
<div id="so-mobilenav-standard-3" data-id="3" class="so-mobilenav-standard"></div><div class="menu-shop-page-sub-menu-container"><ul id="menu-shop-page-sub-menu" class="menu"><li id="menu-item-37821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37821"><a href="https://strandmag.com/shop/">Shop</a></li>
</ul></div><div id="so-mobilenav-mobile-3" data-id="3" class="so-mobilenav-mobile"></div><div class="menu-mobilenav-container"><ul id="mobile-nav-item-wrap-3" class="menu"><li><a href="#" class="mobilenav-main-link" data-id="3"><span class="mobile-nav-icon"></span>Menu</a></li></ul></div>        </div>
</div>
</div> -->
<div id="main" class="site-main">
<div class="full-container">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article id="post-44857" class="post post-44857 type-post status-publish format-standard has-post-thumbnail hentry category-blog-article">
<div class="entry-main">
<header class="entry-header">
<div class="entry-thumbnail"><img width="564" height="380" src="https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mission of Crime Writing" srcset="https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing.jpg 480w, https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing.jpg 1080w" sizes="(max-width: 564px) 100vw, 564px" /></div>
<h1 class="entry-title"><a href="https://strandmag.com/mission-of-crime-writing/" title="Permalink to Mission of Crime Writing" rel="bookmark">Mission of Crime Writing</a></h1>
<div class="entry-meta">
Posted on <a href="https://strandmag.com/mission-of-crime-writing/" title="7:35 am" rel="bookmark"><time class="entry-date" datetime="2017-02-22T07:35:54+00:00">February 22, 2017</time></a><time class="updated" datetime="2017-02-20T23:42:16+00:00">February 20, 2017</time> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://strandmag.com/author/d-a-mishani/" title="View all posts by D.A. Mishani" rel="author">D.A. Mishani</a></span></span>				</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="entry-content">
<h2><strong><u> Mission of Crime Writing</u></strong></h2>
<p>Writing detective fiction wasn&#8217;t really popular in Israel until very recently. When I grew up, in the 1980s and 1990s Tel Aviv, detective-fiction shelves in libraries and bookshops were exceptionally empty: the tradition of Hebrew detective writing began only in the late 1980s with pioneer writer Batya Gur, and you couldn&#8217;t even find most of the American or European detective-fiction classics in Hebrew translation (apart from Sherlock Holmes&#8217;s stories, outrageously translated and put on children&#8217;s fiction shelves).</p>
<p>&nbsp;</p>
<p>When I started thinking about writing my own detective series, this underdevelopment of the genre in Israeli culture posed an important challenge: how can one write detective fiction with almost no tradition? Or how can a detective-fiction writer prove his novels essential to a public indifferent to the genre?</p>
<p>&nbsp;</p>
<p>I began by trying to understand why detective fiction was so unpopular in Israel. The most frequent answer I got to this question was simple and had to do with political reality: Israelis are exposed to too much violence, so I was told; they see violence in the streets and then they watch it on the news, and they don&#8217;t want to read about it when they open a novel in the evening. They want to read about something else.</p>
<p>I don&#8217;t think this explanation really works. Especially not if you look back on the global history of crime and detective writing. The Golden Age of detective fiction, for example, started in Europe in 1914, exactly when it was ravaged by the most violent war it had experienced until then. And between 1939 and 1945, when the worst atrocities in human history were carried out all over the world, Agatha Christie went on publishing her novels with great success in bombarded England, Georges Simenon published his in occupied France, and Raymond Chandler wrote two of his greatest novels, <em>Farewell My Lovely</em> and <em>The Lady in the Lake</em>, as well as his great essay, &#8220;The Simple Art of Murder,&#8221; published in 1944 when thousands of Americans were killed every month in Europe and in the Pacific. Evidently, there&#8217;s no connection between the degree of violence a society is exposed to and its interest in crime writing. Or maybe there is, but it&#8217;s totally reversed? Maybe it&#8217;s precisely because of its violent reality that Israeli culture <strong>needs</strong> the detective now?</p>
<p>This is how I came to define what is, for me, the possible mission of detective writing. I realized that the violent everyday life in Israel and the overexposure of Israelis to violence are exactly what can make Hebrew detective fiction essential to its readers, as it was to the readers of Christie or Chandler in the midst of war.</p>
<p>In a time and place too accustomed to death, in a culture in which violence is understood as natural, the murderers are always described as fanatic beasts and the victims&#8217; names and faces are quickly forgotten. It&#8217;s precisely detective fiction, with its insistence on relating one violent act, to give its victim and perpetrator distinct faces and voices and motives, that can fight the dehumanization of war zones and try to restore the preciousness of life, every human life.</p>
<p>&nbsp;</p>
<p>This is a most precious aspect of detective fiction (at least in its classical form), very often neglected or forgotten: detective fiction is a narrative form dedicated to telling the unique circumstances of <strong>just one death, insisting that readers remember it, understand it, assign it with meaning, and refuse to let it just be forgotten</strong>.</p>
<p>&nbsp;</p>
<p>In the fierce competition we all face in the growing market of global crime fiction, writers sometimes try to attract readers by inventing murders more elaborate than their colleagues wrote, or imagining violence more spectacular than was described in the novels of their predecessors. By doing so, we sometimes forget this humane aspect of protagonists in crime novels.</p>
<p><img class="alignleft size-medium wp-image-44858" src="https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing-300x202.jpg" alt=" Mission of Crime Writing" width="300" height="202" srcset="https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing-300x202.jpg 300w, https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing-768x518.jpg 768w, https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing-1024x690.jpg 1024w, https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing-120x81.jpg 120w, https://strandmag.com/wp-content/uploads/2017/02/Mission-of-Crime-Writing.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Because beyond and above all other things, this is what good crime fiction can be, in cultures in which death is normally told briefly and in masses, with no faces to remember and no voices to hear. In Dylan Thomas&#8217;s words, this is precisely its structure: <strong>refusing to ignore one death, raging against the dying of one light.   </strong></p>
<p><strong> </strong></p>
<p>D.A. Mishani is a crime writer and a scholar specializing in the history of detective fiction. His series, featuring detective Avraham Avraham, was published in the U.S. by HarperCollins.</p>
</div><!-- .entry-content -->
<div class="entry-categories">
Posted in <a href="https://strandmag.com/category/blog-article/" rel="category tag">Blog Article</a>.			</div>
<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
// Google Plus One
(function () {
var po = document.createElement( 'script' );
po.type = 'text/javascript';
po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( po, s );
})();
</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<ul class="share-buttons">
<li class="network facebook" style="width:94px">
<div
class="fb-like"
data-href="https://strandmag.com/mission-of-crime-writing/"
data-width="94"
data-layout="button_count"
data-send="false"
data-height="21"
data-show-faces="false"
data-action="like"></div>
</li>
<li class="network twitter" style="width:94px">
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://strandmag.com/mission-of-crime-writing/&amp;text=Mission of Crime Writing&amp;related" style="width:94px; height:20px;"></iframe>
</li>
<li class="network plusone" style="width:94px">
<div class="g-plusone" data-size="medium" data-width="160"></div>
</li>
<li class="network linkedin" style="width:94px;margin-left: -19px;">
<script type="IN/Share" data-counter="right"></script>
</li>
</ul>
</div>
</article><!-- #post-44857 -->
<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
<h1 class="assistive-text">Post navigation</h1>
<div class="single-nav-wrapper">
<div class="nav-previous"><a href="https://strandmag.com/the-rules-of-being-a-professional-writer/" rel="prev"><span class="meta-nav">&larr;</span> The Rules of Being a Professional Writer</a></div>					</div>
</nav><!-- #nav-below -->
<div id="single-comments-wrapper">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mission-of-crime-writing/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://strandmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ffdd3729ea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>				</form>
</div><!-- #respond -->
</div><!-- #comments .comments-area -->
</div>		
</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->
<div id="secondary" class="widget-area" role="complementary">
<aside id="vantage-social-media-2" class="widget widget_vantage-social-media"><a class="social-media-icon social-media-icon-facebook social-media-icon-medium" href="https://www.facebook.com/strandmagazine/" title="Strand Mag Facebook" ><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-medium" href="https://twitter.com/StrandMag" title="Strand Mag Twitter" ><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-pinterest social-media-icon-medium" href="https://www.pinterest.com/strandmag/" title="Strand Mag Pinterest" ><span class="fa fa-pinterest"></span></a></aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Subscribe to Our Newsletter</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//strandmag.us9.list-manage.com/subscribe/post?u=a0f28b408e162818fc05f768e&amp;id=4e460b7b6b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div style="text-align: center;" class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a0f28b408e162818fc05f768e_4e460b7b6b" tabindex="-1" value=""></div>
<div style="text-align: center; margin-top: 10px;" class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<!--End mc_embed_signup--></div>
</aside>    
<!-- 
Plugin: Custom Meta Widget	Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/-->
<aside id="custommetawidget-2" class="widget customMetaWidget">	<h3 class="widget-title">Account</h3>	<ul>
<li><a href="https://www.strandmag.com/my-account/">Click Here to Log In</a></li>	
</ul>
</aside><aside id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h3 class="widget-title">Cart</h3><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside id="yith_woocommerce_ajax_search-2" class="widget woocommerce widget_product_search yith_woocommerce_ajax_search"><h3 class="widget-title">Product Search</h3>
<div class="yith-ajaxsearchform-container">
<form role="search" method="get" id="yith-ajaxsearchform" action="https://strandmag.com/">
<div>
<label class="screen-reader-text" for="yith-s">Search for:</label>
<input type="search"
value=""
name="s"
id="yith-s"
class="yith-s"
placeholder="Search for products"
data-loader-icon=""
data-min-chars="3" />
<input type="submit" id="yith-searchsubmit" value="Search" />
<input type="hidden" name="post_type" value="product" />
</div>
</form>
</div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Shop</h3><div class="menu-shop-category-sidebar-container"><ul id="menu-shop-category-sidebar" class="menu"><li id="menu-item-37840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37840"><a href="https://www.strandmag.com/product-category/books/">Books</a></li>
<li id="menu-item-37842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37842"><a href="https://www.strandmag.com/product-category/books/new-york-times-bestsellers-at-40/">NEW YORK TIMES BESTSELLERS AT 40% OFF</a></li>
<li id="menu-item-37843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37843"><a href="https://www.strandmag.com/product-category/audio-books/">Audio Books</a></li>
<li id="menu-item-37841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37841"><a href="https://www.strandmag.com/product-category/back-issues/">Back Issues</a></li>
<li id="menu-item-37845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37845"><a href="https://www.strandmag.com/product-category/magazine-subscriptions/">SUBSCRIPTIONS</a></li>
<li id="menu-item-37846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37846"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/">GIFTS FOR READERS</a></li>
<li id="menu-item-37847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37847"><a href="https://www.strandmag.com/product-category/coffee-mugs-glasses-and-bar-collection/">SHERLOCK DRINKWARE AND COASTERS</a></li>
<li id="menu-item-37848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37848"><a href="https://www.strandmag.com/product-category/magazine-subscriptions/">GIFT SUBSCRIPTIONS</a></li>
<li id="menu-item-37849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37849"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/journals-and-notepads/">WRITING JOURNALS, NOTEPADS, PENS AND DESK ACCESSORIES</a></li>
<li id="menu-item-37850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37850"><a href="https://www.strandmag.com/product-category/books/private-eyes/sherlock-holmes/">SHERLOCKIAN BOOKS</a></li>
<li id="menu-item-37851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37851"><a href="https://www.strandmag.com/product-category/books/sherlockian-books-imported-from-london/">SHERLOCKIAN BOOKS IMPORTED FROM LONDON</a></li>
<li id="menu-item-37852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37852"><a href="https://www.strandmag.com/product-category/sherlocks-shop/">SHERLOCK’S SHOP</a></li>
<li id="menu-item-37853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37853"><a href="https://www.strandmag.com/product-category/books/anthologies-reference/short-story-collections/">SHORT STORY COLLECTIONS</a></li>
<li id="menu-item-37854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37854"><a href="https://www.strandmag.com/product-category/t-shirts-and-sweat-shirts/">MYSTERY THEMED T-SHIRTS</a></li>
<li id="menu-item-37855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37855"><a href="https://www.strandmag.com/product-category/mystery-dvds/">DVDs</a></li>
</ul></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Blog</h3><div class="menu-blog-sidebar-menu-container"><ul id="menu-blog-sidebar-menu" class="menu"><li id="menu-item-37857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37857"><a href="https://strandmag.com/category/fiction/">Fiction</a></li>
<li id="menu-item-37858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37858"><a href="https://strandmag.com/category/films/">Films</a></li>
<li id="menu-item-37859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37859"><a href="https://strandmag.com/category/interviews/">Interviews</a></li>
<li id="menu-item-37860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37860"><a href="https://strandmag.com/category/news/">News</a></li>
<li id="menu-item-37861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37861"><a href="https://strandmag.com/category/monthly-reads/">Monthly Reads</a></li>
<li id="menu-item-37862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37862"><a href="https://strandmag.com/category/reviews/">Reviews</a></li>
<li id="menu-item-37863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37863"><a href="https://strandmag.com/category/writing-tips/">Writing Tips</a></li>
<li id="menu-item-40401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40401"><a href="https://strandmag.com/category/young-adult-mysteries/">Young Adult</a></li>
</ul></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://woof.scholastic.com/?eml=TRADE/eb/20160426/strandmagazine/banner/arf//get_it_now///160X600" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://woof.scholastic.com/?eml=TRADE/eb/20160426/strandmagazine/banner/arf//get_it_now///160X600', '');"><img src="https://www.strandmag.com/wp-content/uploads/2016/05/SCH_042616STRNDMGZN_Arf_160X600-1.jpg" alt="SCH_042616STRNDMGZN_Arf_160X600" width="160" height="600" class="aligncenter size-full wp-image-38703" /></a></div>
</aside>	</div><!-- #secondary .widget-area -->
					</div><!-- .full-container -->
</div><!-- #main .site-main -->
<div id="pre-footer" class="clearfix">
</div>
<div id="footer-menu-wrapper">
<div id="footer-menu" class="full-container">
<div class="footer-menu">
</div>
<div id="social-footer-wrapper">
<aside class="widget widget_vantage-social-media">
</aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="footer-widgets" class="full-container">
<aside id="text-10" class="widget widget_text"><h3 class="widget-title">THE STRAND</h3>			<div class="textwidget"><p style="color: #e2e2e2;">THE STRAND MAGAZINE</p>
<p style="color: #e2e2e2;">
PO BOX 1418
BIRMINGHAM, MI 48012-1418</p>
<p style="color: #e2e2e2;">1800 300 6652
strandmag@strandmag.com</p>
</div>
</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Blog</h3><div class="menu-blog-sidebar-menu-container"><ul id="menu-blog-sidebar-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37857"><a href="https://strandmag.com/category/fiction/">Fiction</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37858"><a href="https://strandmag.com/category/films/">Films</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37859"><a href="https://strandmag.com/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37860"><a href="https://strandmag.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37861"><a href="https://strandmag.com/category/monthly-reads/">Monthly Reads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37862"><a href="https://strandmag.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37863"><a href="https://strandmag.com/category/writing-tips/">Writing Tips</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40401"><a href="https://strandmag.com/category/young-adult-mysteries/">Young Adult</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Explore our Shop</h3><div class="menu-shop-category-sidebar-container"><ul id="menu-shop-category-sidebar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37840"><a href="https://www.strandmag.com/product-category/books/">Books</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37842"><a href="https://www.strandmag.com/product-category/books/new-york-times-bestsellers-at-40/">NEW YORK TIMES BESTSELLERS AT 40% OFF</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37843"><a href="https://www.strandmag.com/product-category/audio-books/">Audio Books</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37841"><a href="https://www.strandmag.com/product-category/back-issues/">Back Issues</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37845"><a href="https://www.strandmag.com/product-category/magazine-subscriptions/">SUBSCRIPTIONS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37846"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/">GIFTS FOR READERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37847"><a href="https://www.strandmag.com/product-category/coffee-mugs-glasses-and-bar-collection/">SHERLOCK DRINKWARE AND COASTERS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37848"><a href="https://www.strandmag.com/product-category/magazine-subscriptions/">GIFT SUBSCRIPTIONS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37849"><a href="https://www.strandmag.com/product-category/desk-set-items-other-gifts/journals-and-notepads/">WRITING JOURNALS, NOTEPADS, PENS AND DESK ACCESSORIES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37850"><a href="https://www.strandmag.com/product-category/books/private-eyes/sherlock-holmes/">SHERLOCKIAN BOOKS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37851"><a href="https://www.strandmag.com/product-category/books/sherlockian-books-imported-from-london/">SHERLOCKIAN BOOKS IMPORTED FROM LONDON</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37852"><a href="https://www.strandmag.com/product-category/sherlocks-shop/">SHERLOCK’S SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37853"><a href="https://www.strandmag.com/product-category/books/anthologies-reference/short-story-collections/">SHORT STORY COLLECTIONS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37854"><a href="https://www.strandmag.com/product-category/t-shirts-and-sweat-shirts/">MYSTERY THEMED T-SHIRTS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37855"><a href="https://www.strandmag.com/product-category/mystery-dvds/">DVDs</a></li>
</ul></div></aside><aside id="vantage-social-media-3" class="widget widget_vantage-social-media"><h3 class="widget-title">Connect with Us</h3><a class="social-media-icon social-media-icon-facebook social-media-icon-medium" href="https://www.facebook.com/strandmagazine/" title="Strand Mag Facebook" ><span class="fa fa-facebook"></span></a><a class="social-media-icon social-media-icon-twitter social-media-icon-medium" href="https://twitter.com/StrandMag" title="Strand Mag Twitter" ><span class="fa fa-twitter"></span></a><a class="social-media-icon social-media-icon-pinterest social-media-icon-medium" href="https://www.pinterest.com/strandmag/" title="Strand Mag Pinterest" ><span class="fa fa-pinterest"></span></a></aside>	</div><!-- #footer-widgets -->
<div id="site-info">
&copy; 2017 Strand Mag All Rights Reserved		</div><!-- #site-info -->
</footer><!-- #colophon .site-footer -->
</div><!-- #page-wrapper -->
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1325807814117000&ev=1325807814117000&noscript=1'></noscript>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1325807814117000&ev=PageView&noscript=1&cd[domain]=strandmag.com'></noscript>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=1325807814117000&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Mission+of+Crime+Writing&cd[post_id]=44857&cd[content_category]=Blog+Article&cd[domain]=strandmag.com'></noscript>
<a href="#" id="scroll-to-top" title="Back To Top"><span class="vantage-icon-arrow-up"></span></a><script type='text/javascript' src='https://strandmag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<!-- <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://strandmag.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.6' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='metaslider-public-css'  href='https://strandmag.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.6' type='text/css' media='all' property='stylesheet' /> -->
<link rel="stylesheet" type="text/css" href="//strandmag.com/wp-content/cache/wpfc-minified/a06bbe3c5d9e40209775de5ddd721b9b/1486392070index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mission-of-crime-writing\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/strandmag.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//strandmag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//strandmag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mission-of-crime-writing\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//strandmag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//strandmag.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/mission-of-crime-writing\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//strandmag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"1325807814117000","params":[]},{"type":"track","name":"PageView","params":{"domain":"strandmag.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Mission of Crime Writing","post_id":44857,"content_category":"Blog Article","domain":"strandmag.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/pixelyoursite/js/public.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.theme-main.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/themes/vantage/js/jquery.fitvids.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://strandmag.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/product-search-woocommerce-master/assets/js/devbridge-jquery-autocomplete.min.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_wcas_params = {"loading":"https:\/\/strandmag.com\/wp-content\/plugins\/product-search-woocommerce-master\/assets\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strandmag.com/wp-content/plugins/product-search-woocommerce-master/assets/js/frontend.min.js?ver=1.0'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.52123284339905 seconds, on 22-02-17 7:36:14 --><!-- via php -->